<!DOCTYPE html>
<html lang="en" data-scribe-reduced-action-queue="true">
  <head>
    
    
    
    
    
    
    
    <meta charset="utf-8">
    
    <noscript><meta http-equiv="refresh" content="0; URL=https://mobile.twitter.com/i/nojs_router?path=%2FEvgenyFeldman%2Fstatus%2F843352909836406785"></noscript>
    
    
  
  <script id="bouncer_terminate_iframe" nonce="jJ9nGpAR0LIWT2iC2mQgww==">
    if (window.top != window) {
  window.top.postMessage({'bouncer': true, 'event': 'complete'}, '*');
}
  </script>
  <script id="swift_action_queue" nonce="jJ9nGpAR0LIWT2iC2mQgww==">
    !function(){function e(e){if(e||(e=window.event),!e)return!1;if(e.timestamp=(new Date).getTime(),!e.target&&e.srcElement&&(e.target=e.srcElement),document.documentElement.getAttribute("data-scribe-reduced-action-queue"))for(var t=e.target;t&&t!=document.body;){if("A"==t.tagName)return;t=t.parentNode}return i("all",o(e)),a(e)?(document.addEventListener||(e=o(e)),e.preventDefault=e.stopPropagation=e.stopImmediatePropagation=function(){},y?(v.push(e),i("captured",e)):i("ignored",e),!1):(i("direct",e),!0)}function t(e){n();for(var t,r=0;t=v[r];r++){var a=e(t.target),i=a.closest("a")[0];if("click"==t.type&&i){var o=e.data(i,"events"),u=o&&o.click,c=!i.hostname.match(g)||!i.href.match(/#$/);if(!u&&c){window.location=i.href;continue}}a.trigger(e.event.fix(t))}window.swiftActionQueue.wasFlushed=!0}function r(){for(var e in b)if("all"!=e)for(var t=b[e],r=0;r<t.length;r++)console.log("actionQueue",c(t[r]))}function n(){clearTimeout(w);for(var e,t=0;e=h[t];t++)document["on"+e]=null}function a(e){if(!e.target)return!1;var t=e.target,r=(t.tagName||"").toLowerCase();if(e.metaKey)return!1;if(e.shiftKey&&"a"==r)return!1;if(t.hostname&&!t.hostname.match(g))return!1;if(e.type.match(p)&&s(t))return!1;if("label"==r){var n=t.getAttribute("for");if(n){var a=document.getElementById(n);if(a&&f(a))return!1}else for(var i,o=0;i=t.childNodes[o];o++)if(f(i))return!1}return!0}function i(e,t){t.bucket=e,b[e].push(t)}function o(e){var t={};for(var r in e)t[r]=e[r];return t}function u(e){for(;e&&e!=document.body;){if("A"==e.tagName)return e;e=e.parentNode}}function c(e){var t=[];e.bucket&&t.push("["+e.bucket+"]"),t.push(e.type);var r,n,a=e.target,i=u(a),o="",c=e.timestamp&&e.timestamp-d;return"click"===e.type&&i?(r=i.className.trim().replace(/\s+/g,"."),n=i.id.trim(),o=/[^#]$/.test(i.href)?" ("+i.href+")":"",a='"'+i.innerText.replace(/\n+/g," ").trim()+'"'):(r=a.className.trim().replace(/\s+/g,"."),n=a.id.trim(),a=a.tagName.toLowerCase(),e.keyCode&&(a=String.fromCharCode(e.keyCode)+" : "+a)),t.push(a+o+(n&&"#"+n)+(!n&&r?"."+r:"")),c&&t.push(c),t.join(" ")}function f(e){var t=(e.tagName||"").toLowerCase();return"input"==t&&"checkbox"==e.getAttribute("type")}function s(e){var t=(e.tagName||"").toLowerCase();return"textarea"==t||"input"==t&&"text"==e.getAttribute("type")||"true"==e.getAttribute("contenteditable")}for(var m,d=(new Date).getTime(),l=1e4,g=/^([^\.]+\.)*twitter\.com$/,p=/^key/,h=["click","keydown","keypress","keyup"],v=[],w=null,y=!0,b={captured:[],ignored:[],direct:[],all:[]},k=0;m=h[k];k++)document["on"+m]=e;w=setTimeout(function(){y=!1},l),window.swiftActionQueue={buckets:b,flush:t,logActions:r,wasFlushed:!1}}();
  </script>
  <script id="composition_state" nonce="jJ9nGpAR0LIWT2iC2mQgww==">
    !function(){function t(t){t.target.setAttribute("data-in-composition","true")}function n(t){t.target.removeAttribute("data-in-composition")}document.addEventListener&&(document.addEventListener("compositionstart",t,!1),document.addEventListener("compositionend",n,!1))}();
  </script>

    <link rel="stylesheet" href="https://abs.twimg.com/a/1489738820/css/t1/twitter_core.bundle.css">
  <link rel="stylesheet" href="https://abs.twimg.com/a/1489738820/css/t1/twitter_more_1.bundle.css">
  <link rel="stylesheet" href="https://abs.twimg.com/a/1489738820/css/t1/twitter_more_2.bundle.css">

    <link rel="dns-prefetch" href="https://pbs.twimg.com">
    <link rel="dns-prefetch" href="https://t.co">
      <link rel="preload" href="https://abs.twimg.com/k/en/init.en.1315dc668ee7a86eec81.js" as="script">
      <link rel="preload" href="https://abs.twimg.com/k/en/17.commons.en.f12947ed98e9b075ca61.js" as="script">
      <link rel="preload" href="https://abs.twimg.com/k/en/13.pages_permalink.en.7e6495adc74e60634287.js" as="script">

      <title>Feldman on Twitter: &quot;митинг против повышения тарифов ЖКХ в Новосибирске с @navalny https://t.co/RfMtvEApoA&quot;</title>
      <meta name="robots" content="NOODP">
  



<meta name="msapplication-TileImage" content="//abs.twimg.com/favicons/win8-tile-144.png"/>
<meta name="msapplication-TileColor" content="#00aced"/>


<link rel="mask-icon" sizes="any" href="https://abs.twimg.com/a/1489738820/img/t1/favicon.svg" color="#55acee">

<link rel="shortcut icon" href="//abs.twimg.com/favicons/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="https://abs.twimg.com/icons/apple-touch-icon-192x192.png" sizes="192x192">

<link rel="manifest" href="/manifest.json">


  <meta name="swift-page-name" id="swift-page-name" content="permalink">
  <meta name="swift-page-section" id="swift-section-name" content="permalink">

    <link rel="canonical" href="https://twitter.com/evgenyfeldman/status/843352909836406785">
  <link rel="alternate" hreflang="x-default" href="https://twitter.com/evgenyfeldman/status/843352909836406785">
  <link rel="alternate" hreflang="fr" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=fr"><link rel="alternate" hreflang="en" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=en"><link rel="alternate" hreflang="ar" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=ar"><link rel="alternate" hreflang="ja" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=ja"><link rel="alternate" hreflang="es" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=es"><link rel="alternate" hreflang="de" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=de"><link rel="alternate" hreflang="it" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=it"><link rel="alternate" hreflang="id" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=id"><link rel="alternate" hreflang="pt" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=pt"><link rel="alternate" hreflang="ko" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=ko"><link rel="alternate" hreflang="tr" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=tr"><link rel="alternate" hreflang="ru" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=ru"><link rel="alternate" hreflang="nl" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=nl"><link rel="alternate" hreflang="fil" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=fil"><link rel="alternate" hreflang="ms" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=ms"><link rel="alternate" hreflang="zh-tw" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=zh-tw"><link rel="alternate" hreflang="zh-cn" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=zh-cn"><link rel="alternate" hreflang="hi" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=hi"><link rel="alternate" hreflang="no" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=no"><link rel="alternate" hreflang="sv" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=sv"><link rel="alternate" hreflang="fi" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=fi"><link rel="alternate" hreflang="da" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=da"><link rel="alternate" hreflang="pl" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=pl"><link rel="alternate" hreflang="hu" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=hu"><link rel="alternate" hreflang="fa" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=fa"><link rel="alternate" hreflang="he" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=he"><link rel="alternate" hreflang="ur" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=ur"><link rel="alternate" hreflang="th" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=th"><link rel="alternate" hreflang="uk" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=uk"><link rel="alternate" hreflang="ca" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=ca"><link rel="alternate" hreflang="ga" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=ga"><link rel="alternate" hreflang="el" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=el"><link rel="alternate" hreflang="eu" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=eu"><link rel="alternate" hreflang="cs" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=cs"><link rel="alternate" hreflang="gl" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=gl"><link rel="alternate" hreflang="ro" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=ro"><link rel="alternate" hreflang="hr" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=hr"><link rel="alternate" hreflang="en-gb" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=en-gb"><link rel="alternate" hreflang="vi" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=vi"><link rel="alternate" hreflang="bn" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=bn"><link rel="alternate" hreflang="bg" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=bg"><link rel="alternate" hreflang="sr" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=sr"><link rel="alternate" hreflang="sk" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=sk"><link rel="alternate" hreflang="gu" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=gu"><link rel="alternate" hreflang="mr" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=mr"><link rel="alternate" hreflang="ta" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=ta"><link rel="alternate" hreflang="kn" href="https://twitter.com/evgenyfeldman/status/843352909836406785?lang=kn">

    <link rel="alternate" type="application/json+oembed" href="https://publish.twitter.com/oembed?url=https://twitter.com/EvgenyFeldman/status/843352909836406785" title="Feldman on Twitter: &quot;митинг против повышения тарифов ЖКХ в Новосибирске с @navalny https://t.co/RfMtvEApoA&quot;">


  <link rel="alternate" media="handheld, only screen and (max-width: 640px)" href="https://mobile.twitter.com/evgenyfeldman/status/843352909836406785">

      <link rel="alternate" href="android-app://com.twitter.android/twitter/tweet?status_id=843352909836406785&amp;ref_src=twsrc%5Egoogle%7Ctwcamp%5Eandroidseo%7Ctwgr%5Estatus%7Ctwterm%5E843352909836406785">

<link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Twitter">

    <link id="async-css-placeholder">

        <meta  property="og:type" content="article">
    <meta  property="og:url" content="https://twitter.com/EvgenyFeldman/status/843352909836406785">
    <meta  property="og:title" content="Feldman on Twitter">
    <meta  property="og:image" content="https://pbs.twimg.com/media/C7Qw8qCX4AAm9ra.jpg:large">
    <meta  property="og:image:user_generated" content="true">
    <meta  property="og:image" content="https://pbs.twimg.com/media/C7Qw7jgXUAAhYCW.jpg:large">
    <meta  property="og:image:user_generated" content="true">
    <meta  property="og:image" content="https://pbs.twimg.com/media/C7Qw8qBX0AAN9qs.jpg:large">
    <meta  property="og:image:user_generated" content="true">
    <meta  property="og:description" content="“митинг против повышения тарифов ЖКХ в Новосибирске с @navalny”">
    <meta  property="og:site_name" content="Twitter">
    <meta  property="fb:app_id" content="2231777543">

      <input type="hidden" id="init-data" class="json-data" value="{&quot;keyboardShortcuts&quot;:[{&quot;name&quot;:&quot;Actions&quot;,&quot;description&quot;:&quot;Shortcuts for common actions.&quot;,&quot;shortcuts&quot;:[{&quot;keys&quot;:[&quot;Enter&quot;],&quot;description&quot;:&quot;Open Tweet details&quot;},{&quot;keys&quot;:[&quot;o&quot;],&quot;description&quot;:&quot;Expand photo&quot;},{&quot;keys&quot;:[&quot;\/&quot;],&quot;description&quot;:&quot;Search&quot;}]},{&quot;name&quot;:&quot;Navigation&quot;,&quot;description&quot;:&quot;Shortcuts for navigating between items in timelines.&quot;,&quot;shortcuts&quot;:[{&quot;keys&quot;:[&quot;?&quot;],&quot;description&quot;:&quot;This menu&quot;},{&quot;keys&quot;:[&quot;j&quot;],&quot;description&quot;:&quot;Next Tweet&quot;},{&quot;keys&quot;:[&quot;k&quot;],&quot;description&quot;:&quot;Previous Tweet&quot;},{&quot;keys&quot;:[&quot;Space&quot;],&quot;description&quot;:&quot;Page down&quot;},{&quot;keys&quot;:[&quot;.&quot;],&quot;description&quot;:&quot;Load new Tweets&quot;}]},{&quot;name&quot;:&quot;Timelines&quot;,&quot;description&quot;:&quot;Shortcuts for navigating to different timelines or pages.&quot;,&quot;shortcuts&quot;:[{&quot;keys&quot;:[&quot;g&quot;,&quot;u&quot;],&quot;description&quot;:&quot;Go to user\u2026&quot;}]}],&quot;composeIgnoreAttachmentText&quot;:true,&quot;baseFoucClass&quot;:&quot;swift-loading&quot;,&quot;bodyFoucClassNames&quot;:&quot;swift-loading no-nav-banners&quot;,&quot;macawSwift&quot;:true,&quot;assetsBasePath&quot;:&quot;https:\/\/abs.twimg.com\/a\/1489738820\/&quot;,&quot;assetVersionKey&quot;:&quot;813752&quot;,&quot;emojiAssetsPath&quot;:&quot;https:\/\/abs.twimg.com\/emoji\/v2\/72x72\/&quot;,&quot;environment&quot;:&quot;production&quot;,&quot;formAuthenticityToken&quot;:&quot;ca3e0631ee7e4801216a6339ab78a200ee51cfd0&quot;,&quot;loggedIn&quot;:false,&quot;screenName&quot;:null,&quot;fullName&quot;:null,&quot;userId&quot;:null,&quot;guestId&quot;:&quot;148999291851305068&quot;,&quot;allowAdsPersonalization&quot;:true,&quot;scribeBufferSize&quot;:3,&quot;pageName&quot;:&quot;permalink&quot;,&quot;sectionName&quot;:&quot;permalink&quot;,&quot;scribeParameters&quot;:{},&quot;recaptchaApiUrl&quot;:&quot;https:\/\/www.google.com\/recaptcha\/api\/js\/recaptcha_ajax.js&quot;,&quot;internalReferer&quot;:null,&quot;geoEnabled&quot;:false,&quot;typeaheadData&quot;:{&quot;accounts&quot;:{&quot;enabled&quot;:true,&quot;localQueriesEnabled&quot;:false,&quot;remoteQueriesEnabled&quot;:true,&quot;limit&quot;:6},&quot;trendLocations&quot;:{&quot;enabled&quot;:true},&quot;dmConversations&quot;:{&quot;enabled&quot;:false},&quot;savedSearches&quot;:{&quot;enabled&quot;:false,&quot;items&quot;:[]},&quot;dmAccounts&quot;:{&quot;enabled&quot;:false,&quot;localQueriesEnabled&quot;:false,&quot;remoteQueriesEnabled&quot;:false,&quot;onlyDMable&quot;:true},&quot;mediaTagAccounts&quot;:{&quot;enabled&quot;:false,&quot;localQueriesEnabled&quot;:true,&quot;remoteQueriesEnabled&quot;:false,&quot;onlyShowUsersWithCanMediaTag&quot;:false,&quot;currentUserId&quot;:-1},&quot;selectedUsers&quot;:{&quot;enabled&quot;:false},&quot;prefillUsers&quot;:{&quot;enabled&quot;:false},&quot;topics&quot;:{&quot;enabled&quot;:true,&quot;localQueriesEnabled&quot;:false,&quot;remoteQueriesEnabled&quot;:true,&quot;prefetchLimit&quot;:500,&quot;limit&quot;:4},&quot;concierge&quot;:{&quot;enabled&quot;:false,&quot;localQueriesEnabled&quot;:false,&quot;remoteQueriesEnabled&quot;:false,&quot;prefetchLimit&quot;:500,&quot;limit&quot;:6},&quot;recentSearches&quot;:{&quot;enabled&quot;:false},&quot;hashtags&quot;:{&quot;enabled&quot;:false,&quot;localQueriesEnabled&quot;:false,&quot;remoteQueriesEnabled&quot;:true,&quot;prefetchLimit&quot;:500},&quot;useIndexedDB&quot;:false,&quot;showSearchAccountSocialContext&quot;:false,&quot;showDebugInfo&quot;:false,&quot;useThrottle&quot;:true,&quot;accountsOnTop&quot;:false,&quot;remoteDebounceInterval&quot;:300,&quot;remoteThrottleInterval&quot;:300,&quot;tweetContextEnabled&quot;:false,&quot;fullNameMatchingInCompose&quot;:true,&quot;topicsWithFiltersEnabled&quot;:false},&quot;dm&quot;:{&quot;notifications&quot;:false,&quot;usePushForNotifications&quot;:false,&quot;participant_max&quot;:50,&quot;welcome_message_add_to_conversation_enabled&quot;:true,&quot;poll_options&quot;:{&quot;foreground_poll_interval&quot;:3000,&quot;burst_poll_interval&quot;:3000,&quot;burst_poll_duration&quot;:300000,&quot;max_poll_interval&quot;:60000},&quot;card_prefetch&quot;:true,&quot;card_prefetch_interval_in_seconds&quot;:2000,&quot;dm_quick_reply_options_panel_dismiss_in_ms&quot;:2000},&quot;whitelistedVideoUser&quot;:false,&quot;autoplayDisabled&quot;:false,&quot;pushStatePageLimit&quot;:500000,&quot;routes&quot;:{&quot;profile&quot;:&quot;\/&quot;},&quot;pushState&quot;:true,&quot;viewContainer&quot;:&quot;#page-container&quot;,&quot;dragAndDropPhotoUpload&quot;:true,&quot;href&quot;:&quot;\/EvgenyFeldman\/status\/843352909836406785&quot;,&quot;searchPathWithQuery&quot;:&quot;\/search?q=query&amp;src=typd&quot;,&quot;timelineCardsGallery&quot;:true,&quot;composeAltText&quot;:false,&quot;deciders&quot;:{&quot;bulkUnfollowEnabled&quot;:true,&quot;custom_timeline_curation&quot;:false,&quot;native_notifications&quot;:true,&quot;dm_polling_frequency_in_seconds&quot;:3000,&quot;dm_granular_mute_controls&quot;:true,&quot;enable_media_tag_prefetch&quot;:true,&quot;foundMediaTrendingEnabled&quot;:false,&quot;enableMacawNymizerConversionLanding&quot;:false,&quot;hqImageUploads&quot;:false,&quot;largeHeaderImageUpload&quot;:true,&quot;live_pipeline_consume&quot;:true,&quot;mqImageUploads&quot;:false,&quot;partnerIdSyncEnabled&quot;:true,&quot;sruMediaCategory&quot;:true,&quot;photoSruGifLimitMb&quot;:15,&quot;promoted_video_logging_enabled&quot;:true,&quot;pushState&quot;:true,&quot;scribeReducedActionQueue&quot;:true,&quot;useHtml5Webcam&quot;:true,&quot;composeHideLeadingMentions&quot;:false,&quot;emojiRenderInComposer&quot;:true,&quot;emojifyTypeahead&quot;:true,&quot;emojiCloseOnEnterKey&quot;:true,&quot;hideLeadingMentionsWithTooltip&quot;:true,&quot;contentEditablePlainTextOnly&quot;:false,&quot;reactify&quot;:false,&quot;web_client_api_stats&quot;:false,&quot;web_perftown_stats&quot;:true,&quot;web_perftown_ttft&quot;:false,&quot;web_client_events_ttft&quot;:false,&quot;log_push_state_ttft_metrics&quot;:false,&quot;web_sru_stats&quot;:false,&quot;web_upload_direct&quot;:true,&quot;web_upload_video&quot;:true,&quot;web_upload_video_advanced&quot;:false,&quot;upload_video_size&quot;:500,&quot;defaultVideoDuration&quot;:45,&quot;maxVideoDuration&quot;:140,&quot;internationalShippingEnabled&quot;:true,&quot;useV2EndpointsEnabled&quot;:true,&quot;useVmapVariants&quot;:false,&quot;autoplayPreviewPreroll&quot;:true,&quot;moments_lohp_enabled&quot;:true,&quot;enableNativePush&quot;:false,&quot;installNativePush&quot;:false,&quot;autoSubscribeNativePush&quot;:false,&quot;stickersInteractivity&quot;:true,&quot;stickersInteractivityDuringLoading&quot;:true,&quot;foundMediaExternalUploading&quot;:true,&quot;stickersExperience&quot;:true,&quot;dynamic_video_ads_include_long_videos&quot;:true,&quot;push_state_size&quot;:1000,&quot;should_not_unload_static_cards&quot;:true,&quot;live_video_media_control_enabled&quot;:false,&quot;use_api_for_retweet_and_unretweet&quot;:true,&quot;edge_probe_enabled&quot;:false},&quot;experiments&quot;:{},&quot;toasts_dm&quot;:false,&quot;toasts_timeline&quot;:false,&quot;toasts_dm_poll_scale&quot;:60,&quot;defaultNotificationIcon&quot;:&quot;https:\/\/abs.twimg.com\/a\/1489738820\/img\/t1\/mobile\/wp7_app_icon.png&quot;,&quot;uploadDomain&quot;:&quot;upload.twitter.com&quot;,&quot;promptbirdData&quot;:{&quot;promptbirdEnabled&quot;:false,&quot;immediateTriggers&quot;:[&quot;PullToRefresh&quot;,&quot;Navigate&quot;],&quot;format&quot;:null},&quot;passwordResetAdvancedLoginForm&quot;:true,&quot;skipAutoSignupDialog&quot;:true,&quot;shouldReplaceSignupWithLogin&quot;:false,&quot;hashflagBaseUrl&quot;:&quot;https:\/\/abs.twimg.com\/hashflags\/&quot;,&quot;activeHashflags&quot;:{&quot;koffeewithsania&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;美女と野獣&quot;:&quot;BatB_emoji\/BatB_emoji.png&quot;,&quot;topchef&quot;:&quot;Top_chef_NS_Emoji\/Top_chef_NS_Emoji.png&quot;,&quot;koffeeturntable&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithsushant&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;ボディソープきれた&quot;:&quot;unilever_emoji\/unilever_emoji.png&quot;,&quot;livefromvegas&quot;:&quot;MGMemoji_final72x72_v3\/MGMemoji_final72x72_v3.png&quot;,&quot;chuck70&quot;:&quot;Converse_Emoji_v3\/Converse_Emoji_v3.png&quot;,&quot;scandal&quot;:&quot;ScandalABC_v4\/ScandalABC_v4.png&quot;,&quot;koffeewithirrfan&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithemraan&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;dontmissathing&quot;:&quot;Att_MM_Emoji\/Att_MM_Emoji.png&quot;,&quot;koffeewithmadhavan&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;モンストドラえもん&quot;:&quot;Monster_Strike_Emoji\/Monster_Strike_Emoji.png&quot;,&quot;koffeewithvidya&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;standwithpp&quot;:&quot;PP_emoji\/PP_emoji.png&quot;,&quot;heatison&quot;:&quot;Heat_Emoji\/Heat_Emoji.png&quot;,&quot;kwkonstarworld&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithajinkya&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithjackie&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithnargis&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;dwts&quot;:&quot;DWTS_Season24\/DWTS_Season24.png&quot;,&quot;koffeewithsalman&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;blackranger&quot;:&quot;Power_Ranger_Emoji_Black\/Power_Ranger_Emoji_Black.png&quot;,&quot;shadowhunters&quot;:&quot;Shadowhunters_final72x72\/Shadowhunters_final72x72.png&quot;,&quot;koffeewithtendulkars&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithkangana&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;hawkersxelganso&quot;:&quot;Hawkers_Emoji_v3\/Hawkers_Emoji_v3.png&quot;,&quot;koffeewithimran&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;periscope&quot;:&quot;Periscope\/Periscope.png&quot;,&quot;chicagoloveskong&quot;:&quot;Kong_Emoji\/Kong_Emoji.png&quot;,&quot;dancingwiththestars&quot;:&quot;DWTS_Season24\/DWTS_Season24.png&quot;,&quot;beourguest&quot;:&quot;BatB_emoji\/BatB_emoji.png&quot;,&quot;20mpdualcamera&quot;:&quot;Vivo_mobile_emoji\/Vivo_mobile_emoji.png&quot;,&quot;drivesafer&quot;:&quot;Aviva_emoji_72x72\/Aviva_emoji_72x72.png&quot;,&quot;fut&quot;:&quot;FUT72X72v2\/FUT72X72v2.png&quot;,&quot;topchef8&quot;:&quot;Top_chef_NS_Emoji\/Top_chef_NS_Emoji.png&quot;,&quot;koffeewithhrithik&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithkapil&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithfrieda&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;kongskullislandit&quot;:&quot;Kong_Emoji\/Kong_Emoji.png&quot;,&quot;dieschöneunddasbiest&quot;:&quot;BatB_emoji\/BatB_emoji.png&quot;,&quot;koffeewithjohn&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;journeeinternationaledesfemmes&quot;:&quot;WomensDay_emojiv4\/WomensDay_emojiv4.png&quot;,&quot;lovetwitter&quot;:&quot;LoveTwitter\/LoveTwitter.png&quot;,&quot;bachelorabc&quot;:&quot;Bachelor_Emoji_72x72v2\/Bachelor_Emoji_72x72v2.png&quot;,&quot;thatsepic&quot;:&quot;Thatsepic_emoji\/Thatsepic_emoji.png&quot;,&quot;detroitbasketball&quot;:&quot;Pistons_Emoji\/Pistons_Emoji.png&quot;,&quot;koffeewithdhoni&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;piratesofthecaribbean&quot;:&quot;PotC_emoji\/PotC_emoji.png&quot;,&quot;diadamulher&quot;:&quot;WomensDay_emojiv4\/WomensDay_emojiv4.png&quot;,&quot;koffeewithsohail&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithrajyavardhan&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;defendtheland&quot;:&quot;Cavs_Emoji\/Cavs_Emoji.png&quot;,&quot;thatsok&quot;:&quot;Thatsok_emoji\/Thatsok_emoji.png&quot;,&quot;makeinindia&quot;:&quot;MakeInIndia\/MakeInIndia.png&quot;,&quot;topchef12&quot;:&quot;Top_chef_NS_Emoji\/Top_chef_NS_Emoji.png&quot;,&quot;sogoodoutnow&quot;:&quot;Zara_Emoji\/Zara_Emoji.png&quot;,&quot;nba&quot;:&quot;NBALogo_Emoji\/NBALogo_Emoji.png&quot;,&quot;topchef4&quot;:&quot;Top_chef_NS_Emoji\/Top_chef_NS_Emoji.png&quot;,&quot;topchef2&quot;:&quot;Top_chef_NS_Emoji\/Top_chef_NS_Emoji.png&quot;,&quot;womenshistorymonth&quot;:&quot;WomensDay_emojiv4\/WomensDay_emojiv4.png&quot;,&quot;4ellen&quot;:&quot;Ellen_emoji_2\/Ellen_emoji_2.png&quot;,&quot;diainternacionaldamulher&quot;:&quot;WomensDay_emojiv4\/WomensDay_emojiv4.png&quot;,&quot;emojihawkers&quot;:&quot;Hawkers_Emoji_v3\/Hawkers_Emoji_v3.png&quot;,&quot;stpatricksday&quot;:&quot;StPatricks_Emoji\/StPatricks_Emoji.png&quot;,&quot;funnycauseitstru&quot;:&quot;TruTV_MarchMadnessv6\/TruTV_MarchMadnessv6.png&quot;,&quot;waterday&quot;:&quot;WWD_Emoji\/WWD_Emoji.png&quot;,&quot;minion&quot;:&quot;DM_Minion_Emoji\/DM_Minion_Emoji.png&quot;,&quot;wannasprite&quot;:&quot;Sprite_Emoji\/Sprite_Emoji.png&quot;,&quot;kongilhacaveira&quot;:&quot;Kong_Emoji\/Kong_Emoji.png&quot;,&quot;sweet16&quot;:&quot;March_Madness_Sweet16\/March_Madness_Sweet16.png&quot;,&quot;belkoexperiment&quot;:&quot;Belko_Emoji\/Belko_Emoji.png&quot;,&quot;thebachelorabc&quot;:&quot;Bachelor_Emoji_72x72v2\/Bachelor_Emoji_72x72v2.png&quot;,&quot;koffeewithleander&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;ダヴうるおいお届け便&quot;:&quot;unilever_emoji\/unilever_emoji.png&quot;,&quot;f3plus&quot;:&quot;OPPO_emojiv3\/OPPO_emojiv3.png&quot;,&quot;visitpandora&quot;:&quot;Disney_Visit_Pandora_emoji\/Disney_Visit_Pandora_emoji.png&quot;,&quot;koffeewithshahrukh&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;stiaconnoi&quot;:&quot;BatB_emoji\/BatB_emoji.png&quot;,&quot;babygroot&quot;:&quot;GotG_grootv2\/GotG_grootv2.png&quot;,&quot;koffeewithimtiaz&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;oppof3plus&quot;:&quot;OPPO_emojiv3\/OPPO_emojiv3.png&quot;,&quot;ittakeseverything&quot;:&quot;Clippers_Emoji\/Clippers_Emoji.png&quot;,&quot;houstonloveskong&quot;:&quot;Kong_Emoji\/Kong_Emoji.png&quot;,&quot;koffeewithyuvraj&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;bebégroot&quot;:&quot;GotG_grootv2\/GotG_grootv2.png&quot;,&quot;koffeewithmary&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;dejeunertoutelajournee&quot;:&quot;McDonalds_ALLDAYBREAKFAST_v2\/McDonalds_ALLDAYBREAKFAST_v2.png&quot;,&quot;kwk100&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;brandstrategy&quot;:&quot;BrandStrat_emojiv2\/BrandStrat_emojiv2.png&quot;,&quot;koffeewithtusshar&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;beautyandthebeast&quot;:&quot;BatB_emoji\/BatB_emoji.png&quot;,&quot;koffeewithkaran100&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;gamora&quot;:&quot;GotG_Gamorav2\/GotG_Gamorav2.png&quot;,&quot;kwk&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;groot&quot;:&quot;GotG_grootv2\/GotG_grootv2.png&quot;,&quot;wearephx&quot;:&quot;Suns_Emoji\/Suns_Emoji.png&quot;,&quot;chucktaylor&quot;:&quot;Converse_Emoji_v3\/Converse_Emoji_v3.png&quot;,&quot;koffeewithsakshi&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;despicableme&quot;:&quot;DM_Gru_Emoji\/DM_Gru_Emoji.png&quot;,&quot;madeinphila&quot;:&quot;Sixers_Emoji\/Sixers_Emoji.png&quot;,&quot;globalgreenings&quot;:&quot;StPatricks_Emoji\/StPatricks_Emoji.png&quot;,&quot;déjeunertoutelajournée&quot;:&quot;McDonalds_ALLDAYBREAKFAST_v2\/McDonalds_ALLDAYBREAKFAST_v2.png&quot;,&quot;belkocares&quot;:&quot;Belko_Emoji\/Belko_Emoji.png&quot;,&quot;oppof3&quot;:&quot;OPPO_emojiv3\/OPPO_emojiv3.png&quot;,&quot;koffeewithsachin&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithmilkha&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;knicks&quot;:&quot;Knicks_Emoji\/Knicks_Emoji.png&quot;,&quot;koffeewithkjo&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;outsiderswgn&quot;:&quot;WGN_Emoji_72x72v3\/WGN_Emoji_72x72v3.png&quot;,&quot;díadelpadrehawkers&quot;:&quot;Hawkers_Emoji_v3\/Hawkers_Emoji_v3.png&quot;,&quot;koffeewithanju&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;reesesforthewin&quot;:&quot;Reese_MM_Emoji\/Reese_MM_Emoji.png&quot;,&quot;koffeecentury&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;marchmadness&quot;:&quot;March_Madness_MarchMadness\/March_Madness_MarchMadness.png&quot;,&quot;shadowhunterschat&quot;:&quot;Shadowhunters_final72x72\/Shadowhunters_final72x72.png&quot;,&quot;sayitwithstickers&quot;:&quot;Apple_HairyDudeRainbow_emoji1\/Apple_HairyDudeRainbow_emoji1.png&quot;,&quot;marchmayhem&quot;:&quot;MarchMayhem_Emoji\/MarchMayhem_Emoji.png&quot;,&quot;koffeewithrani&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;teamladyandthegramp&quot;:&quot;DWTS_Season24\/DWTS_Season24.png&quot;,&quot;golive&quot;:&quot;GoLive_Emoji\/GoLive_Emoji.png&quot;,&quot;buzzcity&quot;:&quot;Hornets_Emoji\/Hornets_Emoji.png&quot;,&quot;gopacers&quot;:&quot;Pacers_Emoji\/Pacers_Emoji.png&quot;,&quot;iamgroot&quot;:&quot;GotG_grootv2\/GotG_grootv2.png&quot;,&quot;laliga&quot;:&quot;LaLiga_Emoji\/LaLiga_Emoji.png&quot;,&quot;belko&quot;:&quot;Belko_Emoji\/Belko_Emoji.png&quot;,&quot;beboldforchange&quot;:&quot;WomensDay_emojiv4\/WomensDay_emojiv4.png&quot;,&quot;nyjahchallenge&quot;:&quot;Hawkers_Emoji_v3\/Hawkers_Emoji_v3.png&quot;,&quot;koffeewithsiddharth&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;dí​adelpadrehawkers&quot;:&quot;Hawkers_Emoji_v3\/Hawkers_Emoji_v3.png&quot;,&quot;koffeewithpusarla&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithkajol&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;ytffredcarpet&quot;:&quot;YTFF_Emoji\/YTFF_Emoji.png&quot;,&quot;greysanatomy&quot;:&quot;GreysAnatomy_Emoji\/GreysAnatomy_Emoji.png&quot;,&quot;wethenorth&quot;:&quot;Raptors_Emojiv2\/Raptors_Emojiv2.png&quot;,&quot;waterislife&quot;:&quot;WWD_Emoji\/WWD_Emoji.png&quot;,&quot;красавицаичудовище&quot;:&quot;BatB_emoji\/BatB_emoji.png&quot;,&quot;borninchina&quot;:&quot;Born_In_China_Emoji\/Born_In_China_Emoji.png&quot;,&quot;labelleetlabête&quot;:&quot;BatB_emoji\/BatB_emoji.png&quot;,&quot;womensday&quot;:&quot;WomensDay_emojiv4\/WomensDay_emojiv4.png&quot;,&quot;gospursgo&quot;:&quot;Spurs_Emoji\/Spurs_Emoji.png&quot;,&quot;shadowhuntersseason2&quot;:&quot;Shadowhunters_final72x72\/Shadowhunters_final72x72.png&quot;,&quot;chuckii&quot;:&quot;Converse_Emoji_v3\/Converse_Emoji_v3.png&quot;,&quot;dubnation&quot;:&quot;Warriors_Emoji\/Warriors_Emoji.png&quot;,&quot;womensday2017&quot;:&quot;WomensDay_emojiv4\/WomensDay_emojiv4.png&quot;,&quot;koffeewithsaurav&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithkaranonstarworld&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;alldaybreakfast&quot;:&quot;McDonalds_ALLDAYBREAKFAST_v2\/McDonalds_ALLDAYBREAKFAST_v2.png&quot;,&quot;takenote&quot;:&quot;Jazz_Emoji\/Jazz_Emoji.png&quot;,&quot;koffeewithanil&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithfarah&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;gowinx&quot;:&quot;Tab_Winx_Emoji\/Tab_Winx_Emoji.png&quot;,&quot;teammangotango&quot;:&quot;DWTS_Season24\/DWTS_Season24.png&quot;,&quot;teamgoldengiggles&quot;:&quot;DWTS_Season24\/DWTS_Season24.png&quot;,&quot;vivosuperday&quot;:&quot;Vivo_mobile_emoji\/Vivo_mobile_emoji.png&quot;,&quot;sheleadsindia&quot;:&quot;WomensDay_emojiv4\/WomensDay_emojiv4.png&quot;,&quot;koffeewithrohit&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;despicableme3&quot;:&quot;DM_Gru_Emoji\/DM_Gru_Emoji.png&quot;,&quot;guardiansofthegalaxy2&quot;:&quot;GotG_vol2\/GotG_vol2.png&quot;,&quot;lagala&quot;:&quot;Entel_emojiv2\/Entel_emojiv2.png&quot;,&quot;koffeewithbhansali&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;impracticaljokers&quot;:&quot;Trutv_mustache_Emoji_v2\/Trutv_mustache_Emoji_v2.png&quot;,&quot;bebegroot&quot;:&quot;GotG_grootv2\/GotG_grootv2.png&quot;,&quot;koffeewithaditya&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;tirandoonda&quot;:&quot;Ruffles_Emoji\/Ruffles_Emoji.png&quot;,&quot;iwd&quot;:&quot;WomensDay_emojiv4\/WomensDay_emojiv4.png&quot;,&quot;ignislaunch&quot;:&quot;Maruti_Ignis_72x72\/Maruti_Ignis_72x72.png&quot;,&quot;على_جوك&quot;:&quot;Your_Way_Emoji\/Your_Way_Emoji.png&quot;,&quot;ingredientsreign&quot;:&quot;Ingredients_Reign_Emojiv2\/Ingredients_Reign_Emojiv2.png&quot;,&quot;koffeewithsunny&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;teamdenimndiamonds&quot;:&quot;DWTS_Season24\/DWTS_Season24.png&quot;,&quot;dwtsfinale&quot;:&quot;DWTS_Season24\/DWTS_Season24.png&quot;,&quot;neverforgetyou&quot;:&quot;Zara_Emoji\/Zara_Emoji.png&quot;,&quot;koffeewithzoya&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;thebachelorfinale&quot;:&quot;Bachelor_Emoji_72x72v2\/Bachelor_Emoji_72x72v2.png&quot;,&quot;hawkers&quot;:&quot;Hawkers_Emoji_v3\/Hawkers_Emoji_v3.png&quot;,&quot;cheddarlive&quot;:&quot;Cheddar_Emoji_v3\/Cheddar_Emoji_v3.png&quot;,&quot;lígatealhawkersbot&quot;:&quot;Hawkers_Emoji_v3\/Hawkers_Emoji_v3.png&quot;,&quot;jamesgunn&quot;:&quot;Belko_Emoji\/Belko_Emoji.png&quot;,&quot;viña2017&quot;:&quot;Entel_emojiv2\/Entel_emojiv2.png&quot;,&quot;キングコング映画&quot;:&quot;Kong_Emoji\/Kong_Emoji.png&quot;,&quot;ligatealhawkersbot&quot;:&quot;Hawkers_Emoji_v3\/Hawkers_Emoji_v3.png&quot;,&quot;teamdancinfools&quot;:&quot;DWTS_Season24\/DWTS_Season24.png&quot;,&quot;koffeewithkiran&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;blueranger&quot;:&quot;Power_Ranger_Emoji_Blue\/Power_Ranger_Emoji_Blue.png&quot;,&quot;koffeewithkatrina&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithashwin&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithshruti&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;topchef3&quot;:&quot;Top_chef_NS_Emoji\/Top_chef_NS_Emoji.png&quot;,&quot;vocêénossoconvidado&quot;:&quot;BatB_emoji\/BatB_emoji.png&quot;,&quot;dwtspremiere&quot;:&quot;DWTS_Season24\/DWTS_Season24.png&quot;,&quot;nbaallstar&quot;:&quot;NBA_All_Star_Emoji\/NBA_All_Star_Emoji.png&quot;,&quot;koffeewithtiger&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;piratasdelcaribe&quot;:&quot;PotC_emoji\/PotC_emoji.png&quot;,&quot;koffeewithabhishek&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithrishi&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;greysabc&quot;:&quot;GreysAnatomy_Emoji\/GreysAnatomy_Emoji.png&quot;,&quot;oneshiningmoment&quot;:&quot;March_Madness_Shiningmoment\/March_Madness_Shiningmoment.png&quot;,&quot;koffeewithakhtar&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;ellameinspira&quot;:&quot;WomensDay_emojiv4\/WomensDay_emojiv4.png&quot;,&quot;zarasogood&quot;:&quot;Zara_Emoji\/Zara_Emoji.png&quot;,&quot;buscandoactitud&quot;:&quot;Nissan_kicks\/Nissan_kicks.png&quot;,&quot;loveislove&quot;:&quot;PrideEmoji\/pride_emoji-final.png&quot;,&quot;phoenixloveskong&quot;:&quot;Kong_Emoji\/Kong_Emoji.png&quot;,&quot;hawkerslalía&quot;:&quot;Hawkers_Emoji_v3\/Hawkers_Emoji_v3.png&quot;,&quot;fooddancing&quot;:&quot;Fooddancing_emoji\/Fooddancing_emoji.png&quot;,&quot;koffeewithsanjay&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithsonam&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithjuhi&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;lushlifezara&quot;:&quot;Zara_Emoji\/Zara_Emoji.png&quot;,&quot;thebachelor&quot;:&quot;Bachelor_Emoji_72x72v2\/Bachelor_Emoji_72x72v2.png&quot;,&quot;topchef7&quot;:&quot;Top_chef_NS_Emoji\/Top_chef_NS_Emoji.png&quot;,&quot;piratesdeadmentellnotales&quot;:&quot;PotC_emoji\/PotC_emoji.png&quot;,&quot;koffeewithjadeja&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;atlantaloveskong&quot;:&quot;Kong_Emoji\/Kong_Emoji.png&quot;,&quot;koffeewithanushka&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;ignisconcert&quot;:&quot;Maruti_Ignis_72x72\/Maruti_Ignis_72x72.png&quot;,&quot;canada150&quot;:&quot;Canada150_emojiv4\/Canada150_emojiv4.png&quot;,&quot;pinkranger&quot;:&quot;Power_Ranger_Emoji_Pink\/Power_Ranger_Emoji_Pink.png&quot;,&quot;sacramentoproud&quot;:&quot;Kings_Emoji\/Kings_Emoji.png&quot;,&quot;thunderup&quot;:&quot;Thunder_Emoji\/Thunder_Emoji.png&quot;,&quot;basketbolunbankası&quot;:&quot;Odeabank_Emoji\/Odeabank_Emoji.png&quot;,&quot;drax&quot;:&quot;GotG_Drax\/GotG_Drax.png&quot;,&quot;конгостровчерепа&quot;:&quot;Kong_Emoji\/Kong_Emoji.png&quot;,&quot;koffee100&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;dcfamily&quot;:&quot;Wizards_Emoji\/Wizards_Emoji.png&quot;,&quot;koffeewithvirat&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithbobby&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;iwd2017&quot;:&quot;WomensDay_emojiv4\/WomensDay_emojiv4.png&quot;,&quot;koffeewithranveer&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;celtics&quot;:&quot;Celtics_Emoji2\/Celtics_Emoji2.png&quot;,&quot;koffeewithhuma&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;minions&quot;:&quot;DM_Minion_Emoji\/DM_Minion_Emoji.png&quot;,&quot;teamvalmani&quot;:&quot;DWTS_Season24\/DWTS_Season24.png&quot;,&quot;journeedesfemmes&quot;:&quot;WomensDay_emojiv4\/WomensDay_emojiv4.png&quot;,&quot;paddysday&quot;:&quot;StPatricks_Emoji\/StPatricks_Emoji.png&quot;,&quot;koffeewithpriyanka&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithayushmann&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;mffl&quot;:&quot;Mavs_Emoji\/Mavs_Emoji.png&quot;,&quot;koffeewithsrk&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;immerseyourself&quot;:&quot;BrandStrat_emojiv2\/BrandStrat_emojiv2.png&quot;,&quot;rockets50&quot;:&quot;Rockets_Emoji\/Rockets_Emoji.png&quot;,&quot;converse&quot;:&quot;Converse_Emoji_v3\/Converse_Emoji_v3.png&quot;,&quot;koffeewithjacqueline&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;teamcuchicuchi&quot;:&quot;DWTS_Season24\/DWTS_Season24.png&quot;,&quot;stpaddysday&quot;:&quot;StPatricks_Emoji\/StPatricks_Emoji.png&quot;,&quot;koffeewithmadhuri&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;nationalchampionship&quot;:&quot;March_Madness_NC\/March_Madness_NC.png&quot;,&quot;пиратыкарибскогоморя&quot;:&quot;PotC_emoji\/PotC_emoji.png&quot;,&quot;koffeewithgagan&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithalia&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;zaraongma&quot;:&quot;Zara_Emoji\/Zara_Emoji.png&quot;,&quot;nacidosenchina&quot;:&quot;Born_In_China_Emoji\/Born_In_China_Emoji.png&quot;,&quot;grindcity&quot;:&quot;Grizzlies_Emoji\/Grizzlies_Emoji.png&quot;,&quot;hawkerslalia&quot;:&quot;Hawkers_Emoji_v3\/Hawkers_Emoji_v3.png&quot;,&quot;zaralarsson&quot;:&quot;Zara_Emoji\/Zara_Emoji.png&quot;,&quot;koffeewithrahul&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;labellaylabestia&quot;:&quot;BatB_emoji\/BatB_emoji.png&quot;,&quot;koffeewithshraddha&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;ytff&quot;:&quot;YTFF_Emoji\/YTFF_Emoji.png&quot;,&quot;koffeewithkaran&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;kongilhadacaveira&quot;:&quot;Kong_Emoji\/Kong_Emoji.png&quot;,&quot;bundesliga&quot;:&quot;Bundesliga_Season_Start\/Bundesliga_Season_Start.png&quot;,&quot;koffeewithnawazuddin&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;truetoatlanta&quot;:&quot;Hawks_Emoji\/Hawks_Emoji.png&quot;,&quot;koffeewithdimple&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;givewatercredit&quot;:&quot;WWD_Emoji\/WWD_Emoji.png&quot;,&quot;koffeewithanurag&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;pelicans&quot;:&quot;Pelicans_Emoji\/Pelicans_Emoji.png&quot;,&quot;ownthefuture&quot;:&quot;Bucks_Emoji\/Bucks_Emoji.png&quot;,&quot;saintpatricksday&quot;:&quot;StPatricks_Emoji\/StPatricks_Emoji.png&quot;,&quot;vivoperfectselfie&quot;:&quot;Vivo_mobile_emoji\/Vivo_mobile_emoji.png&quot;,&quot;scandalabc&quot;:&quot;ScandalABC_v4\/ScandalABC_v4.png&quot;,&quot;piratessweepstakes&quot;:&quot;PotC_emoji\/PotC_emoji.png&quot;,&quot;koffeewithabhinav&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;dallasloveskong&quot;:&quot;Kong_Emoji\/Kong_Emoji.png&quot;,&quot;ignisshowroom&quot;:&quot;Maruti_Ignis_72x72\/Maruti_Ignis_72x72.png&quot;,&quot;focusonimpact&quot;:&quot;BrandStrat_emojiv2\/BrandStrat_emojiv2.png&quot;,&quot;koffeewithvijender&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithkareena&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;لتبقى&quot;:&quot;taqa_sa_v2\/taqa_sa_v2.png&quot;,&quot;unlockmykoffeemug&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;vina2017&quot;:&quot;Entel_emojiv2\/Entel_emojiv2.png&quot;,&quot;gru&quot;:&quot;DM_Gru_Emoji\/DM_Gru_Emoji.png&quot;,&quot;gotgvol2&quot;:&quot;GotG_vol2\/GotG_vol2.png&quot;,&quot;unpasomás&quot;:&quot;hsbc_emoji\/hsbc_emoji.png&quot;,&quot;diadelpadrehawkers&quot;:&quot;Hawkers_Emoji_v3\/Hawkers_Emoji_v3.png&quot;,&quot;pepsihalftime&quot;:&quot;PepsiHalftime_emoji\/PepsiHalftime_emoji.png&quot;,&quot;nycloveskong&quot;:&quot;Kong_Emoji\/Kong_Emoji.png&quot;,&quot;womentellall&quot;:&quot;Bachelor_Emoji_72x72v2\/Bachelor_Emoji_72x72v2.png&quot;,&quot;bringbackthebees&quot;:&quot;Cheerios_Emojiv2\/Cheerios_Emojiv2.png&quot;,&quot;freshempire&quot;:&quot;Fresh_Empire_emoji\/Fresh_Empire_emoji.png&quot;,&quot;rednoseday&quot;:&quot;Red_Nose_Day_Emoji_Four_DJ\/Red_Nose_Day_Emoji_Four_DJ.png&quot;,&quot;koffeewithabhay&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithhirani&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;heforshe&quot;:&quot;HeForShe_fixed\/HeForShe_fixed.png&quot;,&quot;iwouldlike&quot;:&quot;Zara_Emoji\/Zara_Emoji.png&quot;,&quot;koffeewithvarun&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;askytff&quot;:&quot;YTFF_Emoji\/YTFF_Emoji.png&quot;,&quot;topchef10&quot;:&quot;Top_chef_NS_Emoji\/Top_chef_NS_Emoji.png&quot;,&quot;whm2017&quot;:&quot;WomensDay_emojiv4\/WomensDay_emojiv4.png&quot;,&quot;outsiders&quot;:&quot;WGN_Emoji_72x72v2\/WGN_Emoji_72x72v2.png&quot;,&quot;dwts24&quot;:&quot;DWTS_Season24\/DWTS_Season24.png&quot;,&quot;topchef6&quot;:&quot;Top_chef_NS_Emoji\/Top_chef_NS_Emoji.png&quot;,&quot;elite8&quot;:&quot;March_Madness_Elite8\/March_Madness_Elite8.png&quot;,&quot;mesdelamujer&quot;:&quot;WomensDay_emojiv4\/WomensDay_emojiv4.png&quot;,&quot;koffeewithsaif&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewitharbaaz&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;konglapelícula&quot;:&quot;Kong_Emoji\/Kong_Emoji.png&quot;,&quot;vzunlimited&quot;:&quot;Verizon_Emoji_hashtag2\/Verizon_Emoji_hashtag2.png&quot;,&quot;belkoindustries&quot;:&quot;Belko_Emoji\/Belko_Emoji.png&quot;,&quot;laloveskong&quot;:&quot;Kong_Emoji\/Kong_Emoji.png&quot;,&quot;getyourhandsdirty&quot;:&quot;BrandStrat_emojiv2\/BrandStrat_emojiv2.png&quot;,&quot;koffeewithaamir&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;blackhistorymonth&quot;:&quot;BlackHistoryMonth\/BlackHistoryMonth.png&quot;,&quot;unpasomas&quot;:&quot;hsbc_emoji\/hsbc_emoji.png&quot;,&quot;thatscool&quot;:&quot;Thatscool_emoji\/Thatscool_emoji.png&quot;,&quot;koffeewithrajkummar&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;awesomemixtapevol2&quot;:&quot;GotG_vol2\/GotG_vol2.png&quot;,&quot;thecatch&quot;:&quot;TheCatchTGIT\/TheCatchTGIT.png&quot;,&quot;elesporelas&quot;:&quot;WomensDay_emojiv4\/WomensDay_emojiv4.png&quot;,&quot;beforeifall&quot;:&quot;BIF_Emojiv2\/BIF_Emojiv2.png&quot;,&quot;perfectduo&quot;:&quot;Vivo_mobile_emoji\/Vivo_mobile_emoji.png&quot;,&quot;thecatchabc&quot;:&quot;TheCatchTGIT\/TheCatchTGIT.png&quot;,&quot;koffeewithgovinda&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;globalgreening&quot;:&quot;StPatricks_Emoji\/StPatricks_Emoji.png&quot;,&quot;nexaignis&quot;:&quot;Maruti_Ignis_72x72\/Maruti_Ignis_72x72.png&quot;,&quot;dcloveskong&quot;:&quot;Kong_Emoji\/Kong_Emoji.png&quot;,&quot;funnybecauseitstru&quot;:&quot;TruTV_MarchMadnessv6\/TruTV_MarchMadnessv6.png&quot;,&quot;nbakicks&quot;:&quot;NBAKicks_Emojiv2\/NBAKicks_Emojiv2.png&quot;,&quot;gottalentpt&quot;:&quot;Portugal_GT_Emoji\/Portugal_GT_Emoji.png&quot;,&quot;koffeewithanjali&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;thebelkoexperiment&quot;:&quot;Belko_Emoji\/Belko_Emoji.png&quot;,&quot;koffeewithshikhar&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithamrita&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;新プレモル&quot;:&quot;Suntory_Emoji\/Suntory_Emoji.png&quot;,&quot;aintmyfault&quot;:&quot;Zara_Emoji\/Zara_Emoji.png&quot;,&quot;koffeewithayan&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;topchef11&quot;:&quot;Top_chef_NS_Emoji\/Top_chef_NS_Emoji.png&quot;,&quot;guardiansofthegalaxy&quot;:&quot;GotG_vol2\/GotG_vol2.png&quot;,&quot;foreverchuck&quot;:&quot;Converse_Emoji_v3\/Converse_Emoji_v3.png&quot;,&quot;atfr&quot;:&quot;Bachelor_Emoji_72x72v2\/Bachelor_Emoji_72x72v2.png&quot;,&quot;loniegotodo&quot;:&quot;Sabina_emoji\/Sabina_emoji.png&quot;,&quot;hawkerslalía​&quot;:&quot;Hawkers_Emoji_v3\/Hawkers_Emoji_v3.png&quot;,&quot;koffeewithaishwarya&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;bhm&quot;:&quot;BlackHistoryMonth\/BlackHistoryMonth.png&quot;,&quot;koffeequiz&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithanand&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;perfectselfie&quot;:&quot;Vivo_mobile_emoji\/Vivo_mobile_emoji.png&quot;,&quot;kongisking&quot;:&quot;Kong_Emoji\/Kong_Emoji.png&quot;,&quot;bullsnation&quot;:&quot;Bulls_Emoji\/Bulls_Emoji.png&quot;,&quot;noneofakind&quot;:&quot;Maruti_Ignis_72x72\/Maruti_Ignis_72x72.png&quot;,&quot;worldwaterday&quot;:&quot;WWD_Emoji\/WWD_Emoji.png&quot;,&quot;sogoodzaralarsson&quot;:&quot;Zara_Emoji\/Zara_Emoji.png&quot;,&quot;koffeewithdiana&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;lavengeancedesalazar&quot;:&quot;PotC_emoji\/PotC_emoji.png&quot;,&quot;koffeewithkaranonsw&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithbhaichung&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;ytffmumbai&quot;:&quot;YTFF_Emoji\/YTFF_Emoji.png&quot;,&quot;mesdamulher&quot;:&quot;WomensDay_emojiv4\/WomensDay_emojiv4.png&quot;,&quot;koffeewithsaina&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;díainternacionaldelamujer&quot;:&quot;WomensDay_emojiv4\/WomensDay_emojiv4.png&quot;,&quot;topchef9&quot;:&quot;Top_chef_NS_Emoji\/Top_chef_NS_Emoji.png&quot;,&quot;blacklivesmatter&quot;:&quot;BlackHistoryMonth\/BlackHistoryMonth.png&quot;,&quot;dm3&quot;:&quot;DM_Gru_Emoji\/DM_Gru_Emoji.png&quot;,&quot;bostonloveskong&quot;:&quot;Kong_Emoji\/Kong_Emoji.png&quot;,&quot;teamshadsquad&quot;:&quot;DWTS_Season24\/DWTS_Season24.png&quot;,&quot;teambladesofglory&quot;:&quot;DWTS_Season24\/DWTS_Season24.png&quot;,&quot;starlord&quot;:&quot;GotG_Starlordv2\/GotG_Starlordv2.png&quot;,&quot;lavenganzadesalazar&quot;:&quot;PotC_emoji\/PotC_emoji.png&quot;,&quot;vivoindia&quot;:&quot;Vivo_mobile_emoji\/Vivo_mobile_emoji.png&quot;,&quot;koffeewithfarhan&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;vivov5plus&quot;:&quot;Vivo_mobile_emoji\/Vivo_mobile_emoji.png&quot;,&quot;milehighbasketball&quot;:&quot;Nugges_Emoji\/Nugges_Emoji.png&quot;,&quot;nascidosnachina&quot;:&quot;Born_In_China_Emoji\/Born_In_China_Emoji.png&quot;,&quot;yellowranger&quot;:&quot;Power_Ranger_Emoji_Yellow\/Power_Ranger_Emoji_Yellow.png&quot;,&quot;koffeewithshroffs&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithsonakshi&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithritesh&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;redranger&quot;:&quot;Power_Ranger_Emoji_Red\/Power_Ranger_Emoji_Red.png&quot;,&quot;finalfour&quot;:&quot;March_Madness_Final4\/March_Madness_Final4.png&quot;,&quot;sabina&quot;:&quot;Sabina_emoji\/Sabina_emoji.png&quot;,&quot;konglaislacalavera&quot;:&quot;Kong_Emoji\/Kong_Emoji.png&quot;,&quot;ripcity&quot;:&quot;Blazers_Emoji\/Blazers_Emoji.png&quot;,&quot;lakeshow&quot;:&quot;Lakers_Emoji\/Lakers_Emoji.png&quot;,&quot;koffeewithvirendra&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;letsgomagic&quot;:&quot;Magic_Emoji\/Magic_Emoji.png&quot;,&quot;ignis&quot;:&quot;Maruti_Ignis_72x72\/Maruti_Ignis_72x72.png&quot;,&quot;chucks&quot;:&quot;Converse_Emoji_v3\/Converse_Emoji_v3.png&quot;,&quot;kongkafatasiadasi&quot;:&quot;Kong_Emoji\/Kong_Emoji.png&quot;,&quot;koffeewithtwinkle&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;sheinspiresme&quot;:&quot;WomensDay_emojiv4\/WomensDay_emojiv4.png&quot;,&quot;teamprettyxxpensive&quot;:&quot;DWTS_Season24\/DWTS_Season24.png&quot;,&quot;thequadbet&quot;:&quot;QuadBET_Emoji\/QuadBET_Emoji.png&quot;,&quot;nickviall&quot;:&quot;Bachelor_Emoji_72x72v2\/Bachelor_Emoji_72x72v2.png&quot;,&quot;phillyloveskong&quot;:&quot;Kong_Emoji\/Kong_Emoji.png&quot;,&quot;koffeewithsuzanne&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;waterday2017&quot;:&quot;WWD_Emoji\/WWD_Emoji.png&quot;,&quot;topchef5&quot;:&quot;Top_chef_NS_Emoji\/Top_chef_NS_Emoji.png&quot;,&quot;checkyourunlimited&quot;:&quot;Verizon_Emoji_hashtag2\/Verizon_Emoji_hashtag2.png&quot;,&quot;conversemodern&quot;:&quot;Converse_Emoji_v3\/Converse_Emoji_v3.png&quot;,&quot;koffeewithdeepika&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;piratasdocaribe&quot;:&quot;PotC_emoji\/PotC_emoji.png&quot;,&quot;deadmentellnotales&quot;:&quot;PotC_emoji\/PotC_emoji.png&quot;,&quot;koffeewithnarain&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithmahesh&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithshahid&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;shadowhunterspremiere&quot;:&quot;Shadowhunters_final72x72\/Shadowhunters_final72x72.png&quot;,&quot;rocketraccoon&quot;:&quot;GotG_rocketv2\/GotG_rocketv2.png&quot;,&quot;teammaksimumheat&quot;:&quot;DWTS_Season24\/DWTS_Season24.png&quot;,&quot;heatwillcome&quot;:&quot;Doritos_Emoji\/Doritos_Emoji.png&quot;,&quot;koffeewithamitabh&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;isawborninchina&quot;:&quot;Born_In_China_Emoji\/Born_In_China_Emoji.png&quot;,&quot;istandwithpp&quot;:&quot;PP_emoji\/PP_emoji.png&quot;,&quot;internationalwomensday&quot;:&quot;WomensDay_emojiv4\/WomensDay_emojiv4.png&quot;,&quot;powerofthepack&quot;:&quot;Timberwolves_Emojiv2\/Timberwolves_Emojiv2.png&quot;,&quot;koffeewithakshay&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;tgit&quot;:&quot;TGIT_Emoji\/TGIT_Emoji.png&quot;,&quot;pirateslife&quot;:&quot;PotC_emoji\/PotC_emoji.png&quot;,&quot;koffeewithkabir&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;brooklyngrit&quot;:&quot;Nets_Emoji\/Nets_Emoji.png&quot;,&quot;twypcash&quot;:&quot;TwypCash_Emoji\/TwypCash_Emoji.png&quot;,&quot;koffeewithparineeti&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;nbb&quot;:&quot;NBB_Jogo_das_Estrelas\/NBB_Jogo_das_Estrelas.png&quot;,&quot;topcheffinal&quot;:&quot;Top_chef_NS_Emoji\/Top_chef_NS_Emoji.png&quot;,&quot;koffeewithnaseeruddin&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;topchef1&quot;:&quot;Top_chef_NS_Emoji\/Top_chef_NS_Emoji.png&quot;,&quot;kwkonsw&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;piratesdescaraïbes&quot;:&quot;PotC_emoji\/PotC_emoji.png&quot;,&quot;carnavalhawkers&quot;:&quot;Hawkers_Emoji_v3\/Hawkers_Emoji_v3.png&quot;,&quot;miamiloveskong&quot;:&quot;Kong_Emoji\/Kong_Emoji.png&quot;,&quot;díadelamujer&quot;:&quot;WomensDay_emojiv4\/WomensDay_emojiv4.png&quot;,&quot;koffeewithrohan&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewitharjun&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;jogodasestrelasnbb&quot;:&quot;NBB_Jogo_das_Estrelas\/NBB_Jogo_das_Estrelas.png&quot;,&quot;teambabygotbach&quot;:&quot;DWTS_Season24\/DWTS_Season24.png&quot;,&quot;koffeewithkunal&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;koffeewithranbir&quot;:&quot;KoffeeKaran_emojiv4\/KoffeeKaran_emojiv4.png&quot;,&quot;elameinspira&quot;:&quot;WomensDay_emojiv4\/WomensDay_emojiv4.png&quot;,&quot;elleminspire&quot;:&quot;WomensDay_emojiv4\/WomensDay_emojiv4.png&quot;,&quot;bracketbusted&quot;:&quot;March_Madness_BB\/March_Madness_BB.png&quot;,&quot;kongskullisland&quot;:&quot;Kong_Emoji\/Kong_Emoji.png&quot;,&quot;selfieexpert&quot;:&quot;OPPO_emojiv3\/OPPO_emojiv3.png&quot;},&quot;tweetId&quot;:&quot;843352909836406785&quot;,&quot;profile_id&quot;:98046488,&quot;endpoint&quot;:&quot;\/i\/EvgenyFeldman\/conversation\/843352909836406785&quot;,&quot;overlayCapable&quot;:false,&quot;finagleTraceId&quot;:&quot;003cbe1f00b23d57&quot;,&quot;isThreaded&quot;:true,&quot;inOverlay&quot;:true,&quot;trendsCacheKey&quot;:null,&quot;decider_personalized_trends&quot;:false,&quot;trendsEndpoint&quot;:&quot;\/i\/trends&quot;,&quot;initialState&quot;:{&quot;title&quot;:&quot;Feldman on Twitter: \&quot;\u043c\u0438\u0442\u0438\u043d\u0433 \u043f\u0440\u043e\u0442\u0438\u0432 \u043f\u043e\u0432\u044b\u0448\u0435\u043d\u0438\u044f \u0442\u0430\u0440\u0438\u0444\u043e\u0432 \u0416\u041a\u0425 \u0432 \u041d\u043e\u0432\u043e\u0441\u0438\u0431\u0438\u0440\u0441\u043a\u0435 \u0441 @navalny https:\/\/t.co\/RfMtvEApoA\&quot;&quot;,&quot;section&quot;:null,&quot;module&quot;:&quot;app\/pages\/permalink&quot;,&quot;cache_ttl&quot;:300,&quot;body_class_names&quot;:&quot;three-col logged-out user-style-EvgenyFeldman PermalinkPage&quot;,&quot;doc_class_names&quot;:&quot;route-permalink&quot;,&quot;route_name&quot;:&quot;permalink&quot;,&quot;page_container_class_names&quot;:&quot;AppContent wrapper wrapper-permalink&quot;,&quot;ttft_navigation&quot;:false}}">

  

    <input type="hidden" class="swift-boot-module" value="app/pages/permalink">
  <input type="hidden" id="swift-module-path" value="https://abs.twimg.com/k/swift/en">

  
    <script src="https://abs.twimg.com/k/en/init.en.1315dc668ee7a86eec81.js" async></script>

  </head>
  <body class="three-col logged-out user-style-EvgenyFeldman PermalinkPage" 
data-fouc-class-names="swift-loading no-nav-banners"
 dir="ltr">
      <script id="swift_loading_indicator" nonce="jJ9nGpAR0LIWT2iC2mQgww==">
        document.body.className=document.body.className+" "+document.body.getAttribute("data-fouc-class-names");
      </script>

    
    
    
    
    
    
    
    
    
    <div id="doc" data-at-shortcutkeys="{&quot;Enter&quot;:&quot;Open Tweet details&quot;,&quot;o&quot;:&quot;Expand photo&quot;,&quot;/&quot;:&quot;Search&quot;,&quot;?&quot;:&quot;This menu&quot;,&quot;j&quot;:&quot;Next Tweet&quot;,&quot;k&quot;:&quot;Previous Tweet&quot;,&quot;Space&quot;:&quot;Page down&quot;,&quot;.&quot;:&quot;Load new Tweets&quot;,&quot;gu&quot;:&quot;Go to user\u2026&quot;}" class="route-permalink">
        <div class="topbar js-topbar">
    


  <div class="global-nav global-nav--newLoggedOut" data-section-term="top_nav">
    <div class="global-nav-inner">
      <div class="container">

        
<ul class="nav js-global-actions" role="navigation" id="global-actions">
  <li id="global-nav-home" class="home" data-global-action="home">
    <a class="js-nav js-tooltip js-dynamic-tooltip" data-placement="bottom" href="/" data-component-context="home_nav" data-nav="home">
      <span class="Icon Icon--bird Icon--large"></span>
      <span class="text">Home</span>
    </a>
  </li>
    <li id="global-nav-about" class="about" data-global-action="about">
      <a class="js-tooltip js-dynamic-tooltip" data-placement="bottom" href="/about" target="_blank" data-component-context="about_nav" data-nav="about" rel="noopener">
        <span class="text">About</span>
      </a>
    </li>
</ul>
<div class="pull-right">
    <div role="search">
  <form class="t1-form form-search js-search-form" action="/search" id="global-nav-search">
    <label class="visuallyhidden" for="search-query">Search query</label>
    <input class="search-input" type="text" id="search-query" placeholder="Search Twitter" name="q" autocomplete="off" spellcheck="false">
    <span class="search-icon js-search-action">
      <button type="submit" class="Icon Icon--search nav-search">
        <span class="visuallyhidden">Search Twitter</span>
      </button>
    </span>
      


<div role="listbox" class="dropdown-menu typeahead">
  <div aria-hidden="true" class="dropdown-caret">
    <div class="caret-outer"></div>
    <div class="caret-inner"></div>
  </div>
  <div role="presentation" class="dropdown-inner js-typeahead-results">
    <div role="presentation" class="typeahead-saved-searches">
  <h3 id="saved-searches-heading" class="typeahead-category-title saved-searches-title">Saved searches</h3>
  <ul role="presentation" class="typeahead-items saved-searches-list">
    
    <li role="presentation" class="typeahead-item typeahead-saved-search-item">
      <span class="Icon Icon--close" aria-hidden="true"><span class="visuallyhidden">Remove</span></span>
      <a role="option" aria-describedby="saved-searches-heading" class="js-nav" href="" data-search-query="" data-query-source="" data-ds="saved_search" tabindex="-1"></a>
    </li>
  </ul>
</div>

    <ul role="presentation" class="typeahead-items typeahead-topics">
  
  <li role="presentation" class="typeahead-item typeahead-topic-item">
    <a role="option" class="js-nav" href="" data-search-query="" data-query-source="typeahead_click" data-ds="topics" tabindex="-1"></a>
  </li>
</ul>
    <ul role="presentation" class="typeahead-items typeahead-accounts social-context js-typeahead-accounts">
  
  <li role="presentation" data-user-id="" data-user-screenname="" data-remote="true" data-score="" class="typeahead-item typeahead-account-item js-selectable">
    
    <a role="option" class="js-nav" data-query-source="typeahead_click" data-search-query="" data-ds="account">
      <div class="js-selectable typeahead-in-conversation hidden">
        <span class="Icon Icon--follower Icon--small"></span>
        <span class="typeahead-in-conversation-text">In this conversation</span>
      </div>
      <img class="avatar size32" alt="">
      <span class="typeahead-user-item-info account-group">
        <span class="fullname"></span><span class="UserBadges"><span class="Icon Icon--verified js-verified hidden"><span class="u-hiddenVisually">Verified account</span></span><span class="Icon Icon--protected js-protected hidden"><span class="u-hiddenVisually">Protected Tweets</span></span></span>
        <span class="username"><s>@</s><b></b></span>
      </span>
      <span class="typeahead-social-context"></span>
    </a>
  </li>
  <li role="presentation" class="js-selectable typeahead-accounts-shortcut js-shortcut"><a role="option" class="js-nav" href="" data-search-query="" data-query-source="typeahead_click" data-shortcut="true" data-ds="account_search"></a></li>
</ul>

    <ul role="presentation" class="typeahead-items typeahead-trend-locations-list">
  
  <li role="presentation" class="typeahead-item typeahead-trend-locations-item"><a role="option" class="js-nav" href="" data-ds="trend_location" data-search-query="" tabindex="-1"></a></li>
</ul>
    <div role="presentation" class="typeahead-user-select">
  <div role="presentation" class="typeahead-empty-suggestions">
    Suggested users
  </div>
  <ul role="presentation" class="typeahead-items typeahead-selected js-typeahead-selected">
    
    <li role="presentation" data-user-id="" data-user-screenname="" data-remote="true" data-score="" class="typeahead-item typeahead-selected-item js-selectable">
      
      <a role="option" class="js-nav" data-query-source="typeahead_click" data-search-query="" data-ds="account">
        <img class="avatar size32" alt="">
        <span class="typeahead-user-item-info account-group">
          <span class="select-status deselect-user js-deselect-user Icon Icon--check"></span>
          <span class="select-status select-disabled Icon Icon--unfollow"></span>
          <span class="fullname"></span><span class="UserBadges"><span class="Icon Icon--verified js-verified hidden"><span class="u-hiddenVisually">Verified account</span></span><span class="Icon Icon--protected js-protected hidden"><span class="u-hiddenVisually">Protected Tweets</span></span></span>
          <span class="username"><s>@</s><b></b></span>
        </span>
      </a>
    </li>
    <li role="presentation" class="typeahead-selected-end"></li>
  </ul>

  <ul role="presentation" class="typeahead-items typeahead-accounts js-typeahead-accounts">
    
    <li role="presentation" data-user-id="" data-user-screenname="" data-remote="true" data-score="" class="typeahead-item typeahead-account-item js-selectable">
      
      <a role="option" class="js-nav" data-query-source="typeahead_click" data-search-query="" data-ds="account">
        <img class="avatar size32" alt="">
        <span class="typeahead-user-item-info account-group">
          <span class="select-status deselect-user js-deselect-user Icon Icon--check"></span>
          <span class="select-status select-disabled Icon Icon--unfollow"></span>
          <span class="fullname"></span><span class="UserBadges"><span class="Icon Icon--verified js-verified hidden"><span class="u-hiddenVisually">Verified account</span></span><span class="Icon Icon--protected js-protected hidden"><span class="u-hiddenVisually">Protected Tweets</span></span></span>
          <span class="username"><s>@</s><b></b></span>
        </span>
      </a>
    </li>
    <li role="presentation" class="typeahead-accounts-end"></li>
  </ul>
</div>

    <div role="presentation" class="typeahead-dm-conversations">
  <ul role="presentation" class="typeahead-items typeahead-dm-conversation-items">
    <li role="presentation" class="typeahead-item typeahead-dm-conversation-item">
      <a role="option" tabindex="-1"></a>
    </li>
  </ul>
</div>
  </div>
</div>

  </form>
</div>


  <ul class="nav secondary-nav language-dropdown">
    <li class="dropdown js-language-dropdown">
      <a href="#supported_languages" class="dropdown-toggle js-dropdown-toggle">
        <small>Language:</small> <span class="js-current-language">English</span> <b class="caret"></b>
      </a>
      <div class="dropdown-menu">
        <div class="dropdown-caret right">
          <span class="caret-outer"> </span>
          <span class="caret-inner"></span>
        </div>
        <ul id="supported_languages">
            <li><a href="?lang=id" data-lang-code="id" title="Indonesian" class="js-language-link js-tooltip" rel="noopener">Bahasa Indonesia</a></li>
            <li><a href="?lang=msa" data-lang-code="msa" title="Malay" class="js-language-link js-tooltip" rel="noopener">Bahasa Melayu</a></li>
            <li><a href="?lang=ca" data-lang-code="ca" title="Catalan" class="js-language-link js-tooltip" rel="noopener">Català</a></li>
            <li><a href="?lang=cs" data-lang-code="cs" title="Czech" class="js-language-link js-tooltip" rel="noopener">Čeština</a></li>
            <li><a href="?lang=da" data-lang-code="da" title="Danish" class="js-language-link js-tooltip" rel="noopener">Dansk</a></li>
            <li><a href="?lang=de" data-lang-code="de" title="German" class="js-language-link js-tooltip" rel="noopener">Deutsch</a></li>
            <li><a href="?lang=en-gb" data-lang-code="en-gb" title="British English" class="js-language-link js-tooltip" rel="noopener">English UK</a></li>
            <li><a href="?lang=es" data-lang-code="es" title="Spanish" class="js-language-link js-tooltip" rel="noopener">Español</a></li>
            <li><a href="?lang=fil" data-lang-code="fil" title="Filipino" class="js-language-link js-tooltip" rel="noopener">Filipino</a></li>
            <li><a href="?lang=fr" data-lang-code="fr" title="French" class="js-language-link js-tooltip" rel="noopener">Français</a></li>
            <li><a href="?lang=hr" data-lang-code="hr" title="Croatian" class="js-language-link js-tooltip" rel="noopener">Hrvatski</a></li>
            <li><a href="?lang=it" data-lang-code="it" title="Italian" class="js-language-link js-tooltip" rel="noopener">Italiano</a></li>
            <li><a href="?lang=hu" data-lang-code="hu" title="Hungarian" class="js-language-link js-tooltip" rel="noopener">Magyar</a></li>
            <li><a href="?lang=nl" data-lang-code="nl" title="Dutch" class="js-language-link js-tooltip" rel="noopener">Nederlands</a></li>
            <li><a href="?lang=no" data-lang-code="no" title="Norwegian" class="js-language-link js-tooltip" rel="noopener">Norsk</a></li>
            <li><a href="?lang=pl" data-lang-code="pl" title="Polish" class="js-language-link js-tooltip" rel="noopener">Polski</a></li>
            <li><a href="?lang=pt" data-lang-code="pt" title="Portuguese" class="js-language-link js-tooltip" rel="noopener">Português</a></li>
            <li><a href="?lang=ro" data-lang-code="ro" title="Romanian" class="js-language-link js-tooltip" rel="noopener">Română</a></li>
            <li><a href="?lang=sk" data-lang-code="sk" title="Slovak" class="js-language-link js-tooltip" rel="noopener">Slovenčina</a></li>
            <li><a href="?lang=fi" data-lang-code="fi" title="Finnish" class="js-language-link js-tooltip" rel="noopener">Suomi</a></li>
            <li><a href="?lang=sv" data-lang-code="sv" title="Swedish" class="js-language-link js-tooltip" rel="noopener">Svenska</a></li>
            <li><a href="?lang=vi" data-lang-code="vi" title="Vietnamese" class="js-language-link js-tooltip" rel="noopener">Tiếng Việt</a></li>
            <li><a href="?lang=tr" data-lang-code="tr" title="Turkish" class="js-language-link js-tooltip" rel="noopener">Türkçe</a></li>
            <li><a href="?lang=el" data-lang-code="el" title="Greek" class="js-language-link js-tooltip" rel="noopener">Ελληνικά</a></li>
            <li><a href="?lang=bg" data-lang-code="bg" title="Bulgarian" class="js-language-link js-tooltip" rel="noopener">Български език</a></li>
            <li><a href="?lang=ru" data-lang-code="ru" title="Russian" class="js-language-link js-tooltip" rel="noopener">Русский</a></li>
            <li><a href="?lang=sr" data-lang-code="sr" title="Serbian" class="js-language-link js-tooltip" rel="noopener">Српски</a></li>
            <li><a href="?lang=uk" data-lang-code="uk" title="Ukrainian" class="js-language-link js-tooltip" rel="noopener">Українська мова</a></li>
            <li><a href="?lang=he" data-lang-code="he" title="Hebrew" class="js-language-link js-tooltip" rel="noopener">עִבְרִית</a></li>
            <li><a href="?lang=ar" data-lang-code="ar" title="Arabic" class="js-language-link js-tooltip" rel="noopener">العربية</a></li>
            <li><a href="?lang=fa" data-lang-code="fa" title="Persian" class="js-language-link js-tooltip" rel="noopener">فارسی</a></li>
            <li><a href="?lang=mr" data-lang-code="mr" title="Marathi" class="js-language-link js-tooltip" rel="noopener">मराठी</a></li>
            <li><a href="?lang=hi" data-lang-code="hi" title="Hindi" class="js-language-link js-tooltip" rel="noopener">हिन्दी</a></li>
            <li><a href="?lang=bn" data-lang-code="bn" title="Bengali" class="js-language-link js-tooltip" rel="noopener">বাংলা</a></li>
            <li><a href="?lang=gu" data-lang-code="gu" title="Gujarati" class="js-language-link js-tooltip" rel="noopener">ગુજરાતી</a></li>
            <li><a href="?lang=ta" data-lang-code="ta" title="Tamil" class="js-language-link js-tooltip" rel="noopener">தமிழ்</a></li>
            <li><a href="?lang=kn" data-lang-code="kn" title="Kannada" class="js-language-link js-tooltip" rel="noopener">ಕನ್ನಡ</a></li>
            <li><a href="?lang=th" data-lang-code="th" title="Thai" class="js-language-link js-tooltip" rel="noopener">ภาษาไทย</a></li>
            <li><a href="?lang=ko" data-lang-code="ko" title="Korean" class="js-language-link js-tooltip" rel="noopener">한국어</a></li>
            <li><a href="?lang=ja" data-lang-code="ja" title="Japanese" class="js-language-link js-tooltip" rel="noopener">日本語</a></li>
            <li><a href="?lang=zh-cn" data-lang-code="zh-cn" title="Simplified Chinese" class="js-language-link js-tooltip" rel="noopener">简体中文</a></li>
            <li><a href="?lang=zh-tw" data-lang-code="zh-tw" title="Traditional Chinese" class="js-language-link js-tooltip" rel="noopener">繁體中文</a></li>
        </ul>
      </div>
      <div class="js-front-language">
        <form action="/sessions/change_locale" class="t1-form language" method="POST">
          <input type="hidden" name="lang"> <input type="hidden" name="redirect">
          <input type="hidden" name="authenticity_token" value="ca3e0631ee7e4801216a6339ab78a200ee51cfd0">
        </form>
      </div>
    </li>
  </ul>

    <ul class="nav secondary-nav session-dropdown" id="session">
      <li class="dropdown js-session">
          <a href="/login" class="dropdown-toggle js-dropdown-toggle dropdown-signin" role="button" id="signin-link" data-nav="login">
            <small>Have an account?</small> <span class="emphasize"> Log in</span><span class="caret"></span>
          </a>
          <div class="dropdown-menu dropdown-form" id="signin-dropdown">
            <div class="dropdown-caret right"> <span class="caret-outer"></span> <span class="caret-inner"></span> </div>
            <div class="signin-dialog-body">
              <div>Have an account?</div>
              <form action="https://twitter.com/sessions" class="LoginForm js-front-signin" method="post"
  data-component="login_callout"
  data-element="form"
>
  <div class="LoginForm-input LoginForm-username">
    <input
      type="text"
      class="text-input email-input js-signin-email"
      name="session[username_or_email]"
      autocomplete="username"
      placeholder="Phone, email or username"
    />
  </div>

  <div class="LoginForm-input LoginForm-password">
    <input type="password" class="text-input" name="session[password]" placeholder="Password" autocomplete="current-password">
  </div>

  <div class="LoginForm-rememberForgot">
    <label>
      <input type="checkbox" value="1" name="remember_me" checked="checked">
      <span>Remember me</span>
    </label>
    <span class="separator">&middot;</span>
    <a class="forgot" href="/account/begin_password_reset" rel="noopener">Forgot password?</a>
  </div>

  <input type="submit" class="submit btn primary-btn js-submit" value="Log in">

    <input type="hidden" name="return_to_ssl" value="true">

  <input type="hidden" name="scribe_log">
  <input type="hidden" name="redirect_after_login" value="/EvgenyFeldman/status/843352909836406785">
  <input type="hidden" value="ca3e0631ee7e4801216a6339ab78a200ee51cfd0" name="authenticity_token">
</form>

              <hr>
              <div class="signup SignupForm">
                <div class="SignupForm-header">New to Twitter?</div>
                <a href="https://twitter.com/signup" role="button" class="SignupForm-submit u-block u-textCenter js-signup btn"
                  data-component="signup_callout"
                  data-element="dropdown"
                  >Sign up
                </a>
              </div>
            </div>
          </div>
      </li>
    </ul>
</div>

      </div>
    </div>
  </div>
</div>



        <div id="page-outer">
          <div id="page-container" class="AppContent wrapper wrapper-permalink">
              
              
<a class="PermalinkProfile-overlay js-nav" href="/EvgenyFeldman">
  <span class="visuallyhidden">EvgenyFeldman's profile</span>
</a>
<div class="PermalinkProfile-background without-banner">
  <div class="ProfileCanopy ProfileCanopy--withNav ProfileCanopy--large js-variableHeightTopBar">
  <div class="ProfileCanopy-inner">

    <div class="ProfileCanopy-header u-bgUserColor">
  <div class="ProfileCanopy-headerBg">
    <img alt=""
      src="https://pbs.twimg.com/profile_banners/98046488/1488970982/1500x500"
      
    >
  </div>

  <div class="AppContainer">

    <div class="ProfileCanopy-avatar">
      <div class="ProfileAvatar">
    <a class="ProfileAvatar-container u-block js-tooltip profile-picture"
        href="https://pbs.twimg.com/profile_images/832358349979136002/oBRJGPEq.jpg"
        title="Feldman"
        data-resolved-url-large="https://pbs.twimg.com/profile_images/832358349979136002/oBRJGPEq.jpg"
        data-url="https://pbs.twimg.com/profile_images/832358349979136002/oBRJGPEq.jpg"
        target="_blank"
        rel="noopener">
        <img class="ProfileAvatar-image " src="https://pbs.twimg.com/profile_images/832358349979136002/oBRJGPEq_400x400.jpg" alt="Feldman">
    </a>
</div>

    </div>


    <div class="ProfileCanopy-headerPromptAnchor"></div>
  </div>

</div>


    <div class="ProfileCanopy-navBar u-boxShadow">
      
      <div class="AppContainer">
        <div class="Grid Grid--withGutter">
          <div class="Grid-cell u-size1of3 u-lg-size1of4">
            <div class="ProfileCanopy-card" role="presentation">
              <div class="ProfileCardMini">
  <a class="ProfileCardMini-avatar profile-picture js-tooltip"
     href="https://pbs.twimg.com/profile_images/832358349979136002/oBRJGPEq.jpg"
     title="Feldman"
     data-resolved-url-large="https://pbs.twimg.com/profile_images/832358349979136002/oBRJGPEq.jpg"
     data-url="https://pbs.twimg.com/profile_images/832358349979136002/oBRJGPEq.jpg"
     target="_blank"
     rel="noopener">
    <img class="ProfileCardMini-avatarImage" alt="Feldman" src="https://pbs.twimg.com/profile_images/832358349979136002/oBRJGPEq_normal.jpg" >
  </a>
  <div class="ProfileCardMini-details">
    <div class="ProfileNameTruncated account-group">
  <div class="u-textTruncate u-inlineBlock ProfileNameTruncated-withBadges ProfileNameTruncated-withBadges--1">
    <a class="ProfileNameTruncated-link u-textInheritColor js-nav js-action-profile-name" href="/EvgenyFeldman"  data-aria-label-part>
      Feldman</a></div><span class="UserBadges"><span class="Icon Icon--verified"><span class="u-hiddenVisually">Verified account</span></span></span>
</div>
    <div class="ProfileCardMini-screenname">
      <a href="/EvgenyFeldman" class="ProfileCardMini-screennameLink u-linkComplex js-nav u-dir" dir="ltr">@<span class="u-linkComplex-target">EvgenyFeldman</span></a>
    </div>
  </div>
</div>

            </div>
          </div>

          <div class="Grid-cell u-size2of3 u-lg-size3of4">
            <div class="ProfileCanopy-nav">
              

            </div>
          </div>
        </div>
      </div>
    </div>

  </div>
</div>


    <div class="ProfileHeading">
  <div class="ProfileHeading-spacer"></div>
    <h2 id="content-main-heading" class="u-hiddenVisually">Tweets</h2>
</div>


  <div class="AppContainer">
    <div class="Grid Grid--withGutter">
      <div class="Grid-cell u-size1of3 u-lg-size1of4">
        <div class="Grid Grid--withGutter">
          <div class="Grid-cell">
            <div class="ProfileSidebar ProfileSidebar--withLeftAlignment">
  <div class="ProfileHeaderCard">
  <h1 class="ProfileHeaderCard-name">
    <a href="/EvgenyFeldman"
       class="ProfileHeaderCard-nameLink u-textInheritColor js-nav">Feldman</a><span class="ProfileHeaderCard-badges"><a href="" class="js-tooltip" target="_blank" title="Verified account" data-placement="right" rel="noopener"><span class="Icon Icon--verified"><span class="u-hiddenVisually">Verified account</span></span></a></span>
  </h1>

  <h2 class="ProfileHeaderCard-screenname u-inlineBlock u-dir" dir="ltr">
    <a class="ProfileHeaderCard-screennameLink u-linkComplex js-nav" href="/EvgenyFeldman">@<span class="u-linkComplex-target">EvgenyFeldman</span></a>
  </h2>

    <p class="ProfileHeaderCard-bio u-dir" dir="ltr">freelancing conflict photographer / мой новый фотоальбом про Америку можно заказать тут: <a href="https://t.co/KwxEg2QKyN" rel="nofollow noopener" dir="ltr" data-expanded-url="https://planeta.ru/campaigns/feldman2" class="twitter-timeline-link" target="_blank" title="https://planeta.ru/campaigns/feldman2" ><span class="invisible">https://</span><span class="js-display-url">planeta.ru/campaigns/feld</span><span class="invisible">man2</span><span class="tco-ellipsis"><span class="invisible">&nbsp;</span>…</span></a></p>

    <div class="ProfileHeaderCard-location u-hidden">
      <span class="Icon Icon--geo Icon--medium"></span>
      <span class="ProfileHeaderCard-locationText u-dir" dir="ltr">
          
      </span>
    </div>

    <div class="ProfileHeaderCard-url ">
      <span class="Icon Icon--url Icon--medium"></span>
      <span class="ProfileHeaderCard-urlText u-dir">  <a class="u-textUserColor" target="_blank" rel="me nofollow noopener" href="https://t.co/JRdOzxEChP" title="http://feldmanphotography.com">
    feldmanphotography.com
  </a>

</span>
    </div>



    <div class="ProfileHeaderCard-joinDate">
      <span class="Icon Icon--calendar Icon--small"></span>
      <span class="ProfileHeaderCard-joinDateText js-tooltip u-dir" dir="ltr" title="8:15 PM - 19 Dec 2009">Joined December 2009</span>
    </div>

    <div class="ProfileHeaderCard-birthdate u-hidden">
      <span class="Icon Icon--balloon Icon--medium"></span>
      <span class="ProfileHeaderCard-birthdateText u-dir" dir="ltr">
</span>
    </div>


</div>






</div>

          </div>
        </div>
      </div>
      <div class="Grid-cell u-size2of3 u-lg-size3of4">
        <div class="Grid Grid--withGutter">
          <div class="Grid-cell u-lg-size2of3" data-test-selector="ProfileTimeline">
              <div class="ProfileHeading">
  <div class="ProfileHeading-spacer"></div>
    <h2 id="content-main-heading" class="u-hiddenVisually">Tweets</h2>
</div>

            









          </div>
          <div class="Grid-cell u-size1of3">
            <div class="Grid Grid--withGutter">
              <div class="Grid-cell">
                <div class="ProfileSidebar ProfileSidebar--withRightAlignment">
                  <div class="MoveableModule">
                    
<div class="SidebarCommonModules">






  <div class="Footer module roaming-module Footer--slim">
  <div class="flex-module">
    <div class="flex-module-inner js-items-container">
      <ul class="u-cf">
        <li class="Footer-item Footer-copyright copyright">&copy; 2017 Twitter</li>
        <li class="Footer-item"><a class="Footer-link" href="/about" rel="noopener">About</a></li>
        <li class="Footer-item"><a class="Footer-link" href="//support.twitter.com" rel="noopener">Help Center</a></li>
        <li class="Footer-item"><a class="Footer-link" href="/tos" rel="noopener">Terms</a></li>
        <li class="Footer-item"><a class="Footer-link" href="/privacy" rel="noopener">Privacy policy</a></li>
        <li class="Footer-item"><a class="Footer-link" href="//support.twitter.com/articles/20170514" rel="noopener">Cookies</a></li>
        <li class="Footer-item"><a class="Footer-link" href="//support.twitter.com/articles/20170451" rel="noopener">Ads info</a></li>
      </ul>
    </div>
  </div>
</div>

</div>

                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>


    
<style id="user-style-EvgenyFeldman">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</style>


<style id="user-style-EvgenyFeldman-header-img" class="js-user-style-header-img">

    body.user-style-EvgenyFeldman .enhanced-mini-profile .mini-profile .profile-summary {
      background-image: url(https://pbs.twimg.com/profile_banners/98046488/1488970982/web);
    }

    .DashboardProfileCard-bg {
      background-image: url(https://pbs.twimg.com/profile_banners/98046488/1488970982/600x200);
    }

</style>




          </div>
        </div>
    </div>
    <div class="alert-messages hidden" id="message-drawer">
    <div class="message ">
  <div class="message-inside">
    <span class="message-text"></span>
      <a role="button" class="Icon Icon--close Icon--medium dismiss" href="#">
        <span class="visuallyhidden">Dismiss</span>
      </a>
  </div>
</div>
</div>

    


<div class="gallery-overlay"></div>
<div class="Gallery">
  <div class="Gallery-closeTarget"></div>
  <div class="Gallery-content">
    <button type="button" class="modal-btn modal-close js-close">
  <span class="Icon Icon--close Icon--large">
    <span class="visuallyhidden">Close</span>
  </span>
</button>

    <div class="Gallery-media"></div>
    <div class="GalleryNav GalleryNav--prev">
      <span class="GalleryNav-handle GalleryNav-handle--prev">
        <span class="Icon Icon--caretLeft Icon--large">
          <span class="u-hiddenVisually">
            Previous
          </span>
        </span>
      </span>
    </div>
    <div class="GalleryNav GalleryNav--next">
      <span class="GalleryNav-handle GalleryNav-handle--next">
        <span class="Icon Icon--caretRight Icon--large">
          <span class="u-hiddenVisually">
            Next
          </span>
        </span>
      </span>
    </div>
    <div class="GalleryTweet"></div>
  </div>
</div>



<div class="modal-overlay"></div>

<div id="profile-hover-container"></div>



<div id="goto-user-dialog" class="modal-container">
  <div class="modal modal-small draggable">
    <div class="modal-content">
      <button type="button" class="modal-btn modal-close js-close">
  <span class="Icon Icon--close Icon--medium">
    <span class="visuallyhidden">Close</span>
  </span>
</button>


      <div class="modal-header">
        <h3 class="modal-title">Go to a person's profile</h3>
      </div>

      <div class="modal-body">
        <div class="modal-inner">
          <form class="t1-form goto-user-form">
            <input class="input-block username-input" type="text" placeholder="Start typing a name to jump to a profile" aria-label="User">
            


<div role="listbox" class="dropdown-menu typeahead">
  <div aria-hidden="true" class="dropdown-caret">
    <div class="caret-outer"></div>
    <div class="caret-inner"></div>
  </div>
  <div role="presentation" class="dropdown-inner js-typeahead-results">
    <div role="presentation" class="typeahead-saved-searches">
  <h3 id="saved-searches-heading" class="typeahead-category-title saved-searches-title">Saved searches</h3>
  <ul role="presentation" class="typeahead-items saved-searches-list">
    
    <li role="presentation" class="typeahead-item typeahead-saved-search-item">
      <span class="Icon Icon--close" aria-hidden="true"><span class="visuallyhidden">Remove</span></span>
      <a role="option" aria-describedby="saved-searches-heading" class="js-nav" href="" data-search-query="" data-query-source="" data-ds="saved_search" tabindex="-1"></a>
    </li>
  </ul>
</div>

    <ul role="presentation" class="typeahead-items typeahead-topics">
  
  <li role="presentation" class="typeahead-item typeahead-topic-item">
    <a role="option" class="js-nav" href="" data-search-query="" data-query-source="typeahead_click" data-ds="topics" tabindex="-1"></a>
  </li>
</ul>
    <ul role="presentation" class="typeahead-items typeahead-accounts social-context js-typeahead-accounts">
  
  <li role="presentation" data-user-id="" data-user-screenname="" data-remote="true" data-score="" class="typeahead-item typeahead-account-item js-selectable">
    
    <a role="option" class="js-nav" data-query-source="typeahead_click" data-search-query="" data-ds="account">
      <div class="js-selectable typeahead-in-conversation hidden">
        <span class="Icon Icon--follower Icon--small"></span>
        <span class="typeahead-in-conversation-text">In this conversation</span>
      </div>
      <img class="avatar size32" alt="">
      <span class="typeahead-user-item-info account-group">
        <span class="fullname"></span><span class="UserBadges"><span class="Icon Icon--verified js-verified hidden"><span class="u-hiddenVisually">Verified account</span></span><span class="Icon Icon--protected js-protected hidden"><span class="u-hiddenVisually">Protected Tweets</span></span></span>
        <span class="username"><s>@</s><b></b></span>
      </span>
      <span class="typeahead-social-context"></span>
    </a>
  </li>
  <li role="presentation" class="js-selectable typeahead-accounts-shortcut js-shortcut"><a role="option" class="js-nav" href="" data-search-query="" data-query-source="typeahead_click" data-shortcut="true" data-ds="account_search"></a></li>
</ul>

    <ul role="presentation" class="typeahead-items typeahead-trend-locations-list">
  
  <li role="presentation" class="typeahead-item typeahead-trend-locations-item"><a role="option" class="js-nav" href="" data-ds="trend_location" data-search-query="" tabindex="-1"></a></li>
</ul>
    <div role="presentation" class="typeahead-user-select">
  <div role="presentation" class="typeahead-empty-suggestions">
    Suggested users
  </div>
  <ul role="presentation" class="typeahead-items typeahead-selected js-typeahead-selected">
    
    <li role="presentation" data-user-id="" data-user-screenname="" data-remote="true" data-score="" class="typeahead-item typeahead-selected-item js-selectable">
      
      <a role="option" class="js-nav" data-query-source="typeahead_click" data-search-query="" data-ds="account">
        <img class="avatar size32" alt="">
        <span class="typeahead-user-item-info account-group">
          <span class="select-status deselect-user js-deselect-user Icon Icon--check"></span>
          <span class="select-status select-disabled Icon Icon--unfollow"></span>
          <span class="fullname"></span><span class="UserBadges"><span class="Icon Icon--verified js-verified hidden"><span class="u-hiddenVisually">Verified account</span></span><span class="Icon Icon--protected js-protected hidden"><span class="u-hiddenVisually">Protected Tweets</span></span></span>
          <span class="username"><s>@</s><b></b></span>
        </span>
      </a>
    </li>
    <li role="presentation" class="typeahead-selected-end"></li>
  </ul>

  <ul role="presentation" class="typeahead-items typeahead-accounts js-typeahead-accounts">
    
    <li role="presentation" data-user-id="" data-user-screenname="" data-remote="true" data-score="" class="typeahead-item typeahead-account-item js-selectable">
      
      <a role="option" class="js-nav" data-query-source="typeahead_click" data-search-query="" data-ds="account">
        <img class="avatar size32" alt="">
        <span class="typeahead-user-item-info account-group">
          <span class="select-status deselect-user js-deselect-user Icon Icon--check"></span>
          <span class="select-status select-disabled Icon Icon--unfollow"></span>
          <span class="fullname"></span><span class="UserBadges"><span class="Icon Icon--verified js-verified hidden"><span class="u-hiddenVisually">Verified account</span></span><span class="Icon Icon--protected js-protected hidden"><span class="u-hiddenVisually">Protected Tweets</span></span></span>
          <span class="username"><s>@</s><b></b></span>
        </span>
      </a>
    </li>
    <li role="presentation" class="typeahead-accounts-end"></li>
  </ul>
</div>

    <div role="presentation" class="typeahead-dm-conversations">
  <ul role="presentation" class="typeahead-items typeahead-dm-conversation-items">
    <li role="presentation" class="typeahead-item typeahead-dm-conversation-item">
      <a role="option" tabindex="-1"></a>
    </li>
  </ul>
</div>
  </div>
</div>

          </form>
        </div>
      </div>

    </div>
  </div>
</div>


  <div id="retweet-tweet-dialog" class="RetweetDialog modal-container">
  <div class="close-modal-background-target"></div>
  <div class="RetweetDialog-modal modal draggable">
    <div class="modal-content">
      <button type="button" class="modal-btn modal-close js-close">
  <span class="Icon Icon--close Icon--medium">
    <span class="visuallyhidden">Close</span>
  </span>
</button>


      <div class="modal-header">
        <h3 class="modal-title">Retweet this to your followers?</h3>
      </div>

        <form class="t1-form tweet-form condensed RetweetDialog-tweetForm isWithoutComment">
          <div class="RetweetDialog-commentBox">
            <span class="visuallyhidden" id="retweet-with-comment-label">Optional comment for Retweet</span>
            <div class="tweet-content">
<div class="RichEditor RichEditor--emojiPicker ">
  
  <div class="RichEditor-mozillaCursorWorkaround">&nbsp;</div>
  <div class="RichEditor-container u-borderRadiusInherit">
                      


<div role="listbox" class="dropdown-menu typeahead">
  <div aria-hidden="true" class="dropdown-caret">
    <div class="caret-outer"></div>
    <div class="caret-inner"></div>
  </div>
  <div role="presentation" class="dropdown-inner js-typeahead-results">
    <div role="presentation" class="typeahead-saved-searches">
  <h3 id="saved-searches-heading" class="typeahead-category-title saved-searches-title">Saved searches</h3>
  <ul role="presentation" class="typeahead-items saved-searches-list">
    
    <li role="presentation" class="typeahead-item typeahead-saved-search-item">
      <span class="Icon Icon--close" aria-hidden="true"><span class="visuallyhidden">Remove</span></span>
      <a role="option" aria-describedby="saved-searches-heading" class="js-nav" href="" data-search-query="" data-query-source="" data-ds="saved_search" tabindex="-1"></a>
    </li>
  </ul>
</div>

    <ul role="presentation" class="typeahead-items typeahead-topics">
  
  <li role="presentation" class="typeahead-item typeahead-topic-item">
    <a role="option" class="js-nav" href="" data-search-query="" data-query-source="typeahead_click" data-ds="topics" tabindex="-1"></a>
  </li>
</ul>
    <ul role="presentation" class="typeahead-items typeahead-accounts social-context js-typeahead-accounts">
  
  <li role="presentation" data-user-id="" data-user-screenname="" data-remote="true" data-score="" class="typeahead-item typeahead-account-item js-selectable">
    
    <a role="option" class="js-nav" data-query-source="typeahead_click" data-search-query="" data-ds="account">
      <div class="js-selectable typeahead-in-conversation hidden">
        <span class="Icon Icon--follower Icon--small"></span>
        <span class="typeahead-in-conversation-text">In this conversation</span>
      </div>
      <img class="avatar size32" alt="">
      <span class="typeahead-user-item-info account-group">
        <span class="fullname"></span><span class="UserBadges"><span class="Icon Icon--verified js-verified hidden"><span class="u-hiddenVisually">Verified account</span></span><span class="Icon Icon--protected js-protected hidden"><span class="u-hiddenVisually">Protected Tweets</span></span></span>
        <span class="username"><s>@</s><b></b></span>
      </span>
      <span class="typeahead-social-context"></span>
    </a>
  </li>
  <li role="presentation" class="js-selectable typeahead-accounts-shortcut js-shortcut"><a role="option" class="js-nav" href="" data-search-query="" data-query-source="typeahead_click" data-shortcut="true" data-ds="account_search"></a></li>
</ul>

    <ul role="presentation" class="typeahead-items typeahead-trend-locations-list">
  
  <li role="presentation" class="typeahead-item typeahead-trend-locations-item"><a role="option" class="js-nav" href="" data-ds="trend_location" data-search-query="" tabindex="-1"></a></li>
</ul>
    <div role="presentation" class="typeahead-user-select">
  <div role="presentation" class="typeahead-empty-suggestions">
    Suggested users
  </div>
  <ul role="presentation" class="typeahead-items typeahead-selected js-typeahead-selected">
    
    <li role="presentation" data-user-id="" data-user-screenname="" data-remote="true" data-score="" class="typeahead-item typeahead-selected-item js-selectable">
      
      <a role="option" class="js-nav" data-query-source="typeahead_click" data-search-query="" data-ds="account">
        <img class="avatar size32" alt="">
        <span class="typeahead-user-item-info account-group">
          <span class="select-status deselect-user js-deselect-user Icon Icon--check"></span>
          <span class="select-status select-disabled Icon Icon--unfollow"></span>
          <span class="fullname"></span><span class="UserBadges"><span class="Icon Icon--verified js-verified hidden"><span class="u-hiddenVisually">Verified account</span></span><span class="Icon Icon--protected js-protected hidden"><span class="u-hiddenVisually">Protected Tweets</span></span></span>
          <span class="username"><s>@</s><b></b></span>
        </span>
      </a>
    </li>
    <li role="presentation" class="typeahead-selected-end"></li>
  </ul>

  <ul role="presentation" class="typeahead-items typeahead-accounts js-typeahead-accounts">
    
    <li role="presentation" data-user-id="" data-user-screenname="" data-remote="true" data-score="" class="typeahead-item typeahead-account-item js-selectable">
      
      <a role="option" class="js-nav" data-query-source="typeahead_click" data-search-query="" data-ds="account">
        <img class="avatar size32" alt="">
        <span class="typeahead-user-item-info account-group">
          <span class="select-status deselect-user js-deselect-user Icon Icon--check"></span>
          <span class="select-status select-disabled Icon Icon--unfollow"></span>
          <span class="fullname"></span><span class="UserBadges"><span class="Icon Icon--verified js-verified hidden"><span class="u-hiddenVisually">Verified account</span></span><span class="Icon Icon--protected js-protected hidden"><span class="u-hiddenVisually">Protected Tweets</span></span></span>
          <span class="username"><s>@</s><b></b></span>
        </span>
      </a>
    </li>
    <li role="presentation" class="typeahead-accounts-end"></li>
  </ul>
</div>

    <div role="presentation" class="typeahead-dm-conversations">
  <ul role="presentation" class="typeahead-items typeahead-dm-conversation-items">
    <li role="presentation" class="typeahead-item typeahead-dm-conversation-item">
      <a role="option" tabindex="-1"></a>
    </li>
  </ul>
</div>
  </div>
</div>


    <div class="RichEditor-scrollContainer u-borderRadiusInherit">
                        <div
                    aria-labelledby="retweet-with-comment-label"
                    id="retweet-with-comment"
                    class="tweet-box rich-editor"
                    contenteditable="true"
                    spellcheck="true"
                    role="textbox"
                    aria-multiline="true"
                    data-placeholder-default="Add a comment..."
                  ></div>

      <div class="RichEditor-pictographs" aria-hidden="true"></div>
    </div>
    <div class="EmojiPicker dropdown is-loading">
  <button type="button" class="EmojiPicker-trigger js-dropdown-toggle js-tooltip u-textUserColorHover"
      title="Add emoji" data-delay="150" aria-hidden="true">
    <span class="Icon Icon--smiley"></span>
    <span class="text u-hiddenVisually">
      Add emoji
    </span>
  </button>
  <div class="EmojiPicker-dropdownMenu dropdown-menu" tabindex="-1">
    <div class="EmojiPicker-content Caret Caret--stroked"></div>
  </div>
</div>

  </div>
  <div class="RichEditor-mozillaCursorWorkaround">&nbsp;</div>
</div>
            </div>
          </div>

          <div class="RetweetDialog-footer u-cf">
            <div class="tweet-loading">
  <div class="spinner-bigger"></div>
</div>

            <div class="RetweetDialog-tweet modal-body modal-tweet tweet"></div>
            <div class="tweet-button">
              <span class="spinner"></span>
              <span class="RetweetDialog-counter tweet-counter">140</span>
              <button class="btn primary-btn retweet-action" type="button">
                <span class="RetweetDialog-retweetActionLabel">
                  <span class="Icon Icon--retweet"></span>
                  Retweet
                </span>
                <span class="RetweetDialog-tweetActionLabel">
                  <span class="Icon Icon--tweet"></span>
                  Tweet
                </span>
              </button>
            </div>
          </div>
        </form>
    </div>
  </div>
</div>

  <div id="delete-tweet-dialog" class="modal-container">
  <div class="close-modal-background-target"></div>
  <div class="modal draggable">
    <div class="modal-content">
      <button type="button" class="modal-btn modal-close js-close">
  <span class="Icon Icon--close Icon--medium">
    <span class="visuallyhidden">Close</span>
  </span>
</button>


      <div class="modal-header">
        <h3 class="modal-title">Are you sure you want to delete this Tweet?</h3>
      </div>

      <div class="tweet-loading">
  <div class="spinner-bigger"></div>
</div>

      <div class="modal-body modal-tweet"></div>

      <div class="modal-footer">
        <button class="btn cancel-action js-close">Cancel</button>
        <button class="btn primary-btn delete-action">Delete</button>
      </div>
    </div>
  </div>
</div>

  <div id="quick-promote-dialog" class="QuickPromoteDialog modal-container">
  <div class="close-modal-background-target"></div>
  <div class="modal draggable">
    <div class="modal-content">
      <button type="button" class="modal-btn modal-close js-close">
  <span class="Icon Icon--close Icon--large">
    <span class="visuallyhidden">Close</span>
  </span>
</button>

      <div class="modal-header">
        <h3 class="modal-title">Promote this Tweet</h3>
      </div>
      <div class="modal-body">
        <div class="quick-promote-view-container">
          <div class="media">
            <iframe
              class="quick-promote-iframe js-initial-focus"
              scrolling="no"
              frameborder="0"
              src="">
            </iframe>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>


<div id="block-user-dialog" class="modal-container">
  <div class="close-modal-background-target"></div>
  <div class="modal draggable">
    <div class="modal-content">
      <button type="button" class="modal-btn modal-close js-close">
  <span class="Icon Icon--close Icon--medium">
    <span class="visuallyhidden">Close</span>
  </span>
</button>


      <div class="modal-header">
        <h3 class="modal-title">Block</h3>
      </div>

      <div class="tweet-loading">
  <div class="spinner-bigger"></div>
</div>

      <div class="modal-body modal-tweet"></div>

      <div class="modal-footer">
        <button class="btn cancel-action js-close">Cancel</button>
        <button class="btn primary-btn block-action">Block</button>
      </div>
    </div>
  </div>
</div>



  
  

     <div id="geo-disabled-dropdown">
      <div tabindex="-1">
  <div class="dropdown-caret">
    <span class="caret-outer"></span>
    <span class="caret-inner"></span>
  </div>
  <ul>
    <li class="geo-not-enabled-yet">
      <h2>Add a location to your Tweets</h2>
      <p>
        When you tweet with a location, Twitter stores that location.&#32;
        You can switch location on/off before each Tweet and always have the option to delete your location history.
        <a href="http://support.twitter.com/forums/26810/entries/78525" target="_blank" rel="noopener">Learn more</a>
      </p>
      <div>
        <button type="button" class="geo-turn-on btn primary-btn">Turn location on</button>
        <button type="button" class="geo-not-now btn-link">Not now</button>
      </div>
    </li>
  </ul>
</div>

    </div>

  <div id="geo-enabled-dropdown">
    <div tabindex="-1">
  <div class="dropdown-caret">
    <span class="caret-outer"></span>
    <span class="caret-inner"></span>
  </div>
  <div>
    <div class="geo-query-location">
      <input class="GeoSearch-queryInput" type="text" autocomplete="off" placeholder="Search for a neighborhood or city">
      <span class="Icon Icon--search"></span>
    </div>
    <div class="geo-dropdown-status"></div>
    <ul class="GeoSearch-dropdownMenu"></ul>
  </div>
</div>

  </div>



  <div id="list-membership-dialog" class="modal-container">
  <div class="close-modal-background-target"></div>
  <div class="modal modal-small draggable">
    <div class="modal-content">
      <button type="button" class="modal-btn modal-close js-close">
  <span class="Icon Icon--close Icon--medium">
    <span class="visuallyhidden">Close</span>
  </span>
</button>

      <div class="modal-header">
        <h3 class="modal-title">Your lists</h3>
      </div>
      <div class="modal-body">
        <div class="list-membership-content"></div>
        <span class="spinner lists-spinner" title="Loading&hellip;"></span>
      </div>
    </div>
  </div>
</div>
  <div id="list-operations-dialog" class="modal-container">
  <div class="close-modal-background-target"></div>
  <div class="modal modal-medium draggable">
    <div class="modal-content">
      <button type="button" class="modal-btn modal-close js-close">
  <span class="Icon Icon--close Icon--medium">
    <span class="visuallyhidden">Close</span>
  </span>
</button>

      <div class="modal-header">
        <h3 class="modal-title">Create a new list</h3>
      </div>
      <div class="modal-body">
        
<div class="list-editor">
  <div class="field">
    <label class="t1-label" for="list-name">List name</label>
    <input id="list-name" type="text" class="text" name="name" value="" />
  </div>
  <hr/>

  <div class="field">
    <label class="t1-label" for="list-description">Description</label>
    <textarea id="list-description" name="description"></textarea>
    <span class="help-text">Under 100 characters, optional</span>
  </div>
  <hr/>

  <fieldset class="field">
    <legend class="t1-legend">Privacy</legend>
    <div class="options">
      <label class="t1-label" for="list-public-radio">
        <input class="radio" type="radio" name="mode" id="list-public-radio" value="public" checked="checked"  />
        <b>Public</b> &middot; Anyone can follow this list
      </label>
      <label class="t1-label" for="list-private-radio">
        <input class="radio" type="radio" name="mode" id="list-private-radio" value="private"  />
        <b>Private</b> &middot; Only you can access this list
      </label>
    </div>
  </fieldset>
  <hr/>

  <div class="list-editor-save">
    <button type="button" class="btn btn-primary update-list-button" data-list-id="">Save list</button>
  </div>

</div>

      </div>
    </div>
  </div>
</div>

<div id="activity-popup-dialog" class="modal-container">
  <div class="close-modal-background-target"></div>
  <div class="modal draggable">
    <div class="modal-content clearfix">
      <button type="button" class="modal-btn modal-close js-close">
  <span class="Icon Icon--close Icon--medium">
    <span class="visuallyhidden">Close</span>
  </span>
</button>


      <div class="modal-header">
        <h3 class="modal-title"></h3>
      </div>

      <div class="modal-body">
        <div class="tweet-loading">
  <div class="spinner-bigger"></div>
</div>

        <div class="activity-popup-dialog-content modal-tweet clearfix"></div>
        <div class="loading">
          <span class="spinner-bigger"></span>
        </div>
        <div class="activity-popup-dialog-users clearfix"></div>
      </div>
    </div>
  </div>
</div>




<div id="copy-link-to-tweet-dialog" class="modal-container">
  <div class="close-modal-background-target"></div>
  <div class="modal modal-medium draggable">
    <div class="modal-content">
      <button type="button" class="modal-btn modal-close js-close">
  <span class="Icon Icon--close Icon--medium">
    <span class="visuallyhidden">Close</span>
  </span>
</button>

      <div class="modal-header">
        <h3 class="modal-title">Copy link to Tweet</h3>
      </div>
      <div class="modal-body">
        <div class="copy-link-to-tweet-container">
          <label class="t1-label">
            <p class="copy-link-to-tweet-instructions">Here's the URL for this Tweet. Copy it to easily share with friends.</p>
            <textarea class="link-to-tweet-destination js-initial-focus u-dir" dir="ltr" readonly></textarea>
          </label>
        </div>
      </div>
    </div>
  </div>
</div>


<div id="embed-tweet-dialog" class="modal-container">
  <div class="close-modal-background-target"></div>
  <div class="modal modal-medium draggable">
    <div class="modal-content">
      <button type="button" class="modal-btn modal-close js-close">
  <span class="Icon Icon--close Icon--medium">
    <span class="visuallyhidden">Close</span>
  </span>
</button>

      <div class="modal-header">
        <h3 class="modal-title embed-tweet-title">Embed this Tweet</h3>
        <h3 class="modal-title embed-video-title">Embed this Video</h3>
      </div>
      <div class="modal-body">
        <div class="embed-code-container">
  <p class="embed-tweet-instructions">Add this Tweet to your website by copying the code below. <a href="//dev.twitter.com/docs/embedded-tweets" rel="noopener">Learn more</a></p>
  <p class="embed-video-instructions">Add this video to your website by copying the code below. <a href="//dev.twitter.com/docs/embedded-tweets" rel="noopener">Learn more</a></p>
  <form class="t1-form">

    <div class="embed-destination-wrapper">
      <div class="embed-overlay embed-overlay-spinner"><div class="embed-overlay-content"></div></div>
      <div class="embed-overlay embed-overlay-error">
        <p class="embed-overlay-content">Hmm, there was a problem reaching the server. <button type="button" class="btn-link retry-embed">Try again?</button></p>
      </div>
      <textarea class="embed-destination js-initial-focus"></textarea>
      <div class="embed-options">
        <div class="embed-include-parent-tweet">
          <label class="t1-label" for="include-parent-tweet">
            <input type="checkbox" id="include-parent-tweet" class="include-parent-tweet" checked>
            Include parent Tweet
          </label>
        </div>
        <div class="embed-include-card">
          <label class="t1-label" for="include-card">
            <input type="checkbox" id="include-card" class="include-card" checked>
            Include media
          </label>
        </div>
      </div>
    </div>
  </form>
  <div class="embed-preview">
    <h3>Preview</h3>
  </div>
</div>

      </div>
    </div>
  </div>
</div>



  <div id="login-dialog" class="LoginDialog modal-container u-textCenter">
  <div class="close-modal-background-target"></div>
  <div class="modal modal-large draggable">
    <div class="LoginDialog-content modal-content">
      <button type="button" class="modal-btn modal-close js-close">
  <span class="Icon Icon--close Icon--medium">
    <span class="visuallyhidden">Close</span>
  </span>
</button>

      <div class="modal-header">
        <h3 class="modal-title">Log in to Twitter</h3>
      </div>
      <div class="LoginDialog-body modal-body">
        <div class="LoginDialog-bird">
          <span class="Icon Icon--bird Icon--large"></span>
        </div>
        <div class="LoginDialog-form">
<form action="https://twitter.com/sessions" class="LoginForm js-front-signin" method="post"
  data-component="dialog"
  data-element="login"
>
  <div class="LoginForm-input LoginForm-username">
    <input
      type="text"
      class="text-input email-input js-signin-email"
      name="session[username_or_email]"
      autocomplete="username"
      placeholder="Phone, email or username"
    />
  </div>

  <div class="LoginForm-input LoginForm-password">
    <input type="password" class="text-input" name="session[password]" placeholder="Password" autocomplete="current-password">
  </div>

  <div class="LoginForm-rememberForgot">
    <label>
      <input type="checkbox" value="1" name="remember_me" checked="checked">
      <span>Remember me</span>
    </label>
    <span class="separator">&middot;</span>
    <a class="forgot" href="/account/begin_password_reset" rel="noopener">Forgot password?</a>
  </div>

  <input type="submit" class="submit btn primary-btn js-submit" value="Log in">

    <input type="hidden" name="return_to_ssl" value="true">

  <input type="hidden" name="scribe_log">
  <input type="hidden" name="redirect_after_login" value="/EvgenyFeldman/status/843352909836406785">
  <input type="hidden" value="ca3e0631ee7e4801216a6339ab78a200ee51cfd0" name="authenticity_token">
</form>
        </div>
      </div>
      <div class="LoginDialog-footer modal-footer u-textCenter">
        Don't have an account? <a class="LoginDialog-signupLink" href="https://twitter.com/signup" rel="noopener">Sign up &raquo;</a>
      </div>
    </div>
  </div>
</div>

  <div id="signup-dialog" class="SignupDialog modal-container u-textCenter">
  <div class="close-modal-background-target"></div>
  <div class="modal modal-large draggable">
    <div class="SignupDialog-content modal-content">
      <button type="button" class="modal-btn modal-close js-close">
  <span class="Icon Icon--close Icon--medium">
    <span class="visuallyhidden">Close</span>
  </span>
</button>

      <div class="modal-header">
        <h3 class="modal-title">Sign up for Twitter</h3>
      </div>
      <div class="SignupDialog-body modal-body">
        <div class="SignupDialog-icon">
          <span class="Icon Icon--bird Icon--extraLarge"></span>
        </div>
        <h2 class="SignupDialog-heading">Not on Twitter? Sign up, tune into the things you care about, and get updates as they happen.</h2>
        <div class="SignupDialog-form">
<div class="signup SignupForm
  ">
  <a href="https://twitter.com/signup" role="button" class="SignupForm-submit u-block u-textCenter js-signup btn primary-btn"
  data-component="dialog"
  data-element="signup"
  >Sign up</a>
</div>
        </div>
      </div>
      <div class="SignupDialog-footer modal-footer u-textCenter">
        Have an account? <a class="SignupDialog-signinLink" href="/login" rel="noopener">Log in &raquo;</a>
      </div>
    </div>
  </div>
</div>

  <div id="sms-codes-dialog" class="modal-container">
  <div class="close-modal-background-target"></div>
  <div class="modal modal-medium draggable">
    <div class="modal-content">
      <button type="button" class="modal-btn modal-close js-close">
  <span class="Icon Icon--close Icon--medium">
    <span class="visuallyhidden">Close</span>
  </span>
</button>

      <div class="modal-header">
        <h3 class="modal-title">Two-way (sending and receiving) short codes:</h3>
      </div>
      <div class="modal-body">
        
<table id="sms_codes" cellpadding="0" cellspacing="0">
  <thead>
    <tr>
      <th>Country</th>
      <th>Code</th>
      <th>For customers of</th>
    </tr>
  </thead>
  <tbody>
    <tr>
      <td>United States</td>
      <td>40404</td>
      <td>(any)</td>
    </tr>
    <tr>
      <td>Canada</td>
      <td>21212</td>
      <td>(any)</td>
    </tr>
    <tr>
      <td>United Kingdom</td>
      <td>86444</td>
      <td>Vodafone, Orange, 3, O2</td>
    </tr>
    <tr>
      <td>Brazil</td>
      <td>40404</td>
      <td>Nextel, TIM</td>
    </tr>
    <tr>
      <td>Haiti</td>
      <td>40404</td>
      <td>Digicel, Voila</td>
    </tr>
    <tr>
      <td>Ireland</td>
      <td>51210</td>
      <td>Vodafone, O2</td>
    </tr>
    <tr>
      <td>India</td>
      <td>53000</td>
      <td>Bharti Airtel, Videocon, Reliance</td>
    </tr>
    <tr>
      <td>Indonesia</td>
      <td>89887</td>
      <td>AXIS, 3, Telkomsel, Indosat, XL Axiata</td>
    </tr>
    <tr>
      <td rowspan="2">Italy</td>
      <td>4880804</td>
      <td>Wind</td>
    </tr>
    <tr>
      <td>3424486444</td>
      <td>Vodafone</td>
    </tr>
  </tbody>
  <tfoot>
    <tr>
      <td colspan="3">
        &raquo; <a class="js-initial-focus" target="_blank" href="http://support.twitter.com/articles/14226-how-to-find-your-twitter-short-code-or-long-code" rel="noopener">See SMS short codes for other countries</a>
      </td>
    </tr>
  </tfoot>
</table>
      </div>
    </div>
  </div>
</div>

<div id="leadgen-confirm-dialog" class="modal-container">
  <div class="close-modal-background-target"></div>
  <div class="modal draggable">
    <div class="modal-content">
      <button type="button" class="modal-btn modal-close js-close">
  <span class="Icon Icon--close Icon--medium">
    <span class="visuallyhidden">Close</span>
  </span>
</button>

      <div class="modal-header">
        <h3 class="modal-title">Confirmation</h3>
      </div>
      <div class="modal-body">
        <div class="leadgen-card-container">
          <div class="media">
            <iframe
              class="cards2-promotion-iframe"
              scrolling="no"
              frameborder="0"
              src="">
            </iframe>
          </div>
        </div>
        <div class="js-macaw-cards-iframe-container" data-card-name="promotion">
        </div>
      </div>
    </div>
  </div>
</div>


<div id="auth-webview-dialog" class="AuthWebViewDialog modal-container">
  <div class="close-modal-background-target"></div>
  <div class="modal draggable">
    <div class="modal-content">
      <button type="button" class="modal-btn modal-close js-close">
  <span class="Icon Icon--close Icon--large">
    <span class="visuallyhidden">Close</span>
  </span>
</button>

      <div class="modal-header">
        <h3 class="modal-title">&nbsp;</h3>
      </div>
      <div class="modal-body">
        <div class="auth-webview-view-container">
          <div class="media">
            <iframe
              class="auth-webview-card-iframe js-initial-focus"
              scrolling="no"
              frameborder="0"
              width="590px"
              height="500px"
              src="">
            </iframe>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>



<div id="promptbird-modal-prompt" class="modal-container">
  <div class="close-modal-background-target"></div>
  <div class="modal">
    
    <button type="button" class="modal-btn js-promptDismiss modal-close js-close">
      <span class="Icon Icon--close Icon--medium">
        <span class="visuallyhidden">Close</span>
      </span>
    </button>
    <div class="modal-content"></div>
  </div>
</div>


   <div id="payment-order-detail-dialog" class="PaymentOrderDialog modal-container">
  <div class="close-modal-background-target"></div>
  <div class="modal draggable">
    <div class="modal-content">
      <button type="button" class="modal-btn modal-close js-close">
  <span class="Icon Icon--close Icon--large">
    <span class="visuallyhidden">Close</span>
  </span>
</button>

      <div class="modal-header">
        <h3 class="modal-title">Buy Now</h3>
      </div>
      <div class="modal-body">
        <div class="alert">
          <h4>Hmm... Something went wrong. Please try again.</h4>
        </div>
        <div class="spinner-bigger"></div>
        <div class="PaymentOrderDialog-orderDetails"></div>
      </div>
    </div>
  </div>
</div>


<div id="ui-walkthrough-dialog" class="modal-container UIWalkthrough">
  <div class="close-modal-background-target"></div>
  <div class="UIWalkthrough-clickBlocker"></div>
  <div class="modal modal-small">
    <div class="UIWalkthrough-caret"></div>
    <div class="modal-content">
      <div class="modal-body">
        <div class="UIWalkthrough-header">
          <span class="UIWalkthrough-stepProgress"></span>
          <button class="UIWalkthrough-skip js-close">
            Skip all
          </button>
        </div>
        



<div class="UIWalkthrough-step UIWalkthrough-step--welcome">
  <h3 class="UIWalkthrough-title">
    <span class="Icon Icon--home UIWalkthrough-icon"></span>
    Welcome home!
  </h3>
  <p class="UIWalkthrough-message">This timeline is where you’ll spend most of your time, getting instant updates about what matters to you.</p>
</div>



<div class="UIWalkthrough-step UIWalkthrough-step--unfollow">
  <h3 class="UIWalkthrough-title">
    <span class="Icon Icon--smileRating1Fill UIWalkthrough-icon"></span>
    Tweets not working for you?
  </h3>
  <p class="UIWalkthrough-message">
    Hover over the profile pic and click the Following button to unfollow any account.
  </p>
</div>

<div class="UIWalkthrough-step UIWalkthrough-step--like">

  <h3 class="UIWalkthrough-title">
    <span class="Icon Icon--heart UIWalkthrough-icon"></span>
    Say a lot with a little
  </h3>
  <p class="UIWalkthrough-message">
    When you see a Tweet you love, tap the heart — it lets  the person who wrote it know you shared the love.
  </p>
</div>

<div class="UIWalkthrough-step UIWalkthrough-step--retweet">
  <h3 class="UIWalkthrough-title">
    <span class="Icon Icon--retweet UIWalkthrough-icon"></span>
    Spread the word
  </h3>
  <p class="UIWalkthrough-message">
    The fastest way to share someone else’s Tweet with your followers is with a Retweet. Tap the icon to send it instantly.
  </p>
</div>

<div class="UIWalkthrough-step UIWalkthrough-step--reply">
  <h3 class="UIWalkthrough-title">
    <span class="Icon Icon--reply UIWalkthrough-icon"></span>
    Join the conversation
  </h3>
  <p class="UIWalkthrough-message">
    Add your thoughts about any Tweet with a Reply. Find a topic you’re passionate about, and jump right in.
  </p>
</div>



<div class="UIWalkthrough-step UIWalkthrough-step--trends">
  <h3 class="UIWalkthrough-title">
    <span class="Icon Icon--discover UIWalkthrough-icon"></span>
    Learn the latest
  </h3>
  <p class="UIWalkthrough-message">
    Get instant insight into what people are talking about now.
  </p>
</div>

<div class="UIWalkthrough-step UIWalkthrough-step--wtf">
  <h3 class="UIWalkthrough-title">
    <span class="Icon Icon--follow UIWalkthrough-icon"></span>
    Get more of what you love
  </h3>
  <p class="UIWalkthrough-message">
    Follow more accounts to get instant updates about topics you care about.
  </p>
</div>

<div class="UIWalkthrough-step UIWalkthrough-step--search">
  <h3 class="UIWalkthrough-title">
    <span class="Icon Icon--search UIWalkthrough-icon"></span>
    Find what's happening
  </h3>
  <p class="UIWalkthrough-message">
    See the latest conversations about any topic instantly.
  </p>
</div>

<div class="UIWalkthrough-step UIWalkthrough-step--moments">
  <h3 class="UIWalkthrough-title">
    <span class="Icon Icon--lightning UIWalkthrough-icon"></span>
    Never miss a Moment
  </h3>
  <p class="UIWalkthrough-message">
    Catch up instantly on the best stories happening as they unfold.
  </p>
</div>
      </div>

      <div class="modal-footer">
        <button class="btn u-floatLeft plain-btn UIWalkthrough-button js-previous-step">Back</button>
        <button class="btn UIWalkthrough-button js-next-step js-initial-focus">Next</button>
      </div>
    </div>
  </div>
</div>




<div id="create-custom-timeline-dialog" class="modal-container"></div>
<div id="edit-custom-timeline-dialog" class="modal-container"></div>
<div id="curate-dialog" class="modal-container"></div>
<div id="media-edit-dialog" class="modal-container"></div>


      <div class="PermalinkOverlay PermalinkOverlay-with-background load-at-boot" id="permalink-overlay">
  <button class="PermalinkOverlay-next PermalinkOverlay-button u-posFixed js-next" type="button">
    <span class="Icon Icon--caretLeft Icon--large"></span>
    <span class="u-hiddenVisually">Next Tweet from user</span>
  </button>
  <div class="PermalinkOverlay-modal">
    <div class="PermalinkOverlay-spinnerContainer u-hidden">
      <div class="PermalinkOverlay-spinner"></div>
    </div>
    <div class="PermalinkOverlay-content">
      <div class="PermalinkOverlay-body"
          data-background-path="/EvgenyFeldman"
>
            <div class="permalink-container permalink-container--withArrows">
  <div class="PermalinkProfile-dismiss">
    <span class="Icon Icon--close Icon--large"></span>
  </div>

  <div role="main" class="permalink light-inline-actions  stream-uncapped has-replies original-permalink-page">


        
  <div class="permalink-inner permalink-tweet-container">

    <div class="tweet permalink-tweet js-actionable-user js-actionable-tweet js-original-tweet
         has-cards with-social-proof  has-content

        
        
          
          js-initial-focus
"
        data-associated-tweet-id="843352909836406785"
        
data-tweet-id="843352909836406785"
data-item-id="843352909836406785"
data-permalink-path="/EvgenyFeldman/status/843352909836406785"
data-conversation-id="843352909836406785"



data-tweet-nonce="843352909836406785-81d3739f-9029-4836-99ac-451c20058c6c"
data-tweet-stat-initialized="true"





  data-screen-name="EvgenyFeldman" data-name="Feldman" data-user-id="98046488"
  data-you-follow="false"
  data-follows-you="false"
  data-you-block="false"
 data-mentions="navalny"

data-reply-to-users-json="[{&quot;id_str&quot;:&quot;98046488&quot;,&quot;screen_name&quot;:&quot;EvgenyFeldman&quot;,&quot;name&quot;:&quot;Feldman&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Feldman&quot;,&quot;emojified_text_as_html&quot;:&quot;Feldman&quot;}},{&quot;id_str&quot;:&quot;82299300&quot;,&quot;screen_name&quot;:&quot;navalny&quot;,&quot;name&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_text_as_html&quot;:&quot;Alexey Navalny&quot;}}]"







data-disclosure-type=""




 data-has-cards="true"









        tabindex="0"
      >


      
        <div class="content clearfix">
          <div class="permalink-header">
              <a  class="account-group js-account-group js-action-profile js-user-profile-link js-nav" href="/EvgenyFeldman" data-user-id="98046488">
    <img class="avatar js-action-profile-avatar" src="https://pbs.twimg.com/profile_images/832358349979136002/oBRJGPEq_bigger.jpg" alt="">
    <span class="FullNameGroup">
      <strong class="fullname js-action-profile-name show-popup-with-id " data-aria-label-part>Feldman</strong><span>&rlm;</span><span class="UserBadges"><span class="Icon Icon--verified"><span class="u-hiddenVisually">Verified account</span></span></span><span class="UserNameBreak">&nbsp;</span></span><span class="username js-action-profile-name" data-aria-label-part><s>@</s><b>EvgenyFeldman</b></span>
  </a>

            
            <small class="time">
  <a href="/EvgenyFeldman/status/843352909836406785" class="tweet-timestamp js-permalink js-nav js-tooltip" title="11:46 PM - 18 Mar 2017"  data-conversation-id="843352909836406785"><span class="_timestamp js-short-timestamp " data-aria-label-part="last" data-time="1489905977" data-time-ms="1489905977000" data-long-form="true">Mar 18</span></a>
</small>

              

    
    <div class="follow-bar">
      <div class="user-actions btn-group not-following  "
    data-user-id="98046488"
    data-screen-name="EvgenyFeldman"
    data-name="Feldman"
    data-protected="false"
  >
  <button class="user-actions-follow-button js-follow-btn follow-button btn" type="button">
  <span class="button-text follow-text">
     <span class="Icon Icon--follow"></span> Follow 
    
  </span>
  <span class="button-text following-text">
     Following 
    
  </span>
  <span class="button-text unfollow-text">
     Unfollow 
    
  </span>
  <span class="button-text blocked-text">Blocked</span>
  <span class="button-text unblock-text">Unblock</span>
  <span class="button-text pending-text">Pending</span>
  <span class="button-text cancel-text">Cancel</span>
</button>

</div>

    </div>


              <div class="ProfileTweet-action ProfileTweet-action--more js-more-ProfileTweet-actions">
    <div class="dropdown">
  <button class="ProfileTweet-actionButton u-textUserColorHover dropdown-toggle js-dropdown-toggle" type="button">
      <div class="IconContainer js-tooltip" title="More">
        <span class="Icon Icon--caretDownLight Icon--smallest"></span>
        <span class="u-hiddenVisually">More</span>
      </div>
  </button>
  <div class="dropdown-menu">
  <div class="dropdown-caret">
    <div class="caret-outer"></div>
    <div class="caret-inner"></div>
  </div>
  <ul>
    
      <li class="copy-link-to-tweet js-actionCopyLinkToTweet">
        <button type="button" class="dropdown-link">Copy link to Tweet</button>
      </li>
      <li class="embed-link js-actionEmbedTweet" data-nav="embed_tweet">
        <button type="button" class="dropdown-link">Embed Tweet</button>
      </li>
  </ul>
</div>
</div>
  </div>

          </div>
        </div>


      
        <div class="js-tweet-text-container">
  <p class="TweetTextSize TweetTextSize--26px js-tweet-text tweet-text" lang="ru" data-aria-label-part="0">митинг против повышения тарифов ЖКХ в Новосибирске с <a href="/navalny" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="82299300" ><s>@</s><b>navalny</b></a><a href="https://t.co/RfMtvEApoA" class="twitter-timeline-link u-hidden" data-pre-embedded="true" dir="ltr" >pic.twitter.com/RfMtvEApoA</a></p>
</div>


      

      
          <div class="AdaptiveMediaOuterContainer">
    <div class="AdaptiveMedia
        
        
        
        
        
        
        "
      >
      <div class="AdaptiveMedia-container">
          <div class="AdaptiveMedia-triplePhoto">
    <div class="AdaptiveMedia-twoThirdsWidthPhoto">
      <div class="AdaptiveMedia-photoContainer js-adaptive-photo "
  data-image-url="https://pbs.twimg.com/media/C7Qw8qCX4AAm9ra.jpg"
  
  
  data-element-context="platform_photo_card">
  <img data-aria-label-part src="https://pbs.twimg.com/media/C7Qw8qCX4AAm9ra.jpg" alt=""
      style="height: 100%; left: -83px;"
>
</div>


    </div>
  <div class="AdaptiveMedia-halfHeightPhotoContainer">
      <div class="AdaptiveMedia-halfHeightPhoto">
        <div class="AdaptiveMedia-photoContainer js-adaptive-photo "
  data-image-url="https://pbs.twimg.com/media/C7Qw7jgXUAAhYCW.jpg"
  
  
  data-element-context="platform_photo_card">
  <img data-aria-label-part src="https://pbs.twimg.com/media/C7Qw7jgXUAAhYCW.jpg" alt=""
      style="height: 100%; left: -32px;"
>
</div>


      </div>      
      <div class="AdaptiveMedia-halfHeightPhoto">
        <div class="AdaptiveMedia-photoContainer js-adaptive-photo "
  data-image-url="https://pbs.twimg.com/media/C7Qw8qBX0AAN9qs.jpg"
  
  
  data-element-context="platform_photo_card">
  <img data-aria-label-part src="https://pbs.twimg.com/media/C7Qw8qBX0AAN9qs.jpg" alt=""
      style="height: 100%; left: -0px;"
>
</div>


      </div>      
  </div>
</div>

      </div>
    </div>
  </div>



      <div class="js-tweet-details-fixer tweet-details-fixer">

  <div class="js-machine-translated-tweet-container"></div>
  <div class="js-tweet-stats-container tweet-stats-container">      

<ul class="stats" aria-label="Retweeted and favorited by">
    <li class="js-stat-count js-stat-retweets stat-count" aria-hidden="true">
      <a tabindex=0 role="button"
        data-tweet-stat-count="184" 
        data-compact-localized-count="184"
        class="request-retweeted-popup"
        data-activity-popup-title="184 retweets">
          
          Retweets <strong>184</strong>
      </a>
    </li>

    <li class="js-stat-count js-stat-favorites stat-count" aria-hidden="true">
      <a tabindex=0 role="button"
         data-tweet-stat-count="457" 
         data-compact-localized-count="457"
         class="request-favorited-popup"
         data-activity-popup-title="457 likes">
          
          Likes <strong>457</strong>
      </a>
    </li>

  <li class="avatar-row js-face-pile-container">
      <a class="js-profile-popup-actionable js-tooltip" href="/CjYzM6C77o6fTna" data-user-id="4913561879" original-title="Gregory Richards" title="Gregory Richards" rel="noopener">
  <img class="avatar size24 js-user-profile-link" src="https://pbs.twimg.com/profile_images/794215190787198976/UrgmoGeh_normal.jpg" alt="Gregory Richards">
</a>
      <a class="js-profile-popup-actionable js-tooltip" href="/lesompolem" data-user-id="781372684345155584" original-title="lesompolem" title="lesompolem" rel="noopener">
  <img class="avatar size24 js-user-profile-link" src="https://abs.twimg.com/sticky/default_profile_images/default_profile_3_normal.png" alt="lesompolem">
</a>
      <a class="js-profile-popup-actionable js-tooltip" href="/pavelfedyaev" data-user-id="702442738181079043" original-title="Павел Федяев" title="Павел Федяев" rel="noopener">
  <img class="avatar size24 js-user-profile-link" src="https://pbs.twimg.com/profile_images/836120671973437440/5aa6tYSd_normal.jpg" alt="Павел Федяев">
</a>
      <a class="js-profile-popup-actionable js-tooltip" href="/craber777" data-user-id="114472251" original-title="Сraber" title="Сraber" rel="noopener">
  <img class="avatar size24 js-user-profile-link" src="https://pbs.twimg.com/profile_images/658654864189300736/M-DX8WwW_normal.jpg" alt="Сraber">
</a>
      <a class="js-profile-popup-actionable js-tooltip" href="/Andstrel2" data-user-id="781172535102701568" original-title="Владислав Трошкин" title="Владислав Трошкин" rel="noopener">
  <img class="avatar size24 js-user-profile-link" src="https://abs.twimg.com/sticky/default_profile_images/default_profile_1_normal.png" alt="Владислав Трошкин">
</a>
      <a class="js-profile-popup-actionable js-tooltip" href="/DmitrySlobodyan" data-user-id="440892714" original-title="Dmitry Slobodyanik" title="Dmitry Slobodyanik" rel="noopener">
  <img class="avatar size24 js-user-profile-link" src="https://pbs.twimg.com/profile_images/2209113444/z_31dfbfc4_normal.jpg" alt="Dmitry Slobodyanik">
</a>
      <a class="js-profile-popup-actionable js-tooltip" href="/Alexx_777" data-user-id="97948940" original-title="Vladimir Alexx" title="Vladimir Alexx" rel="noopener">
  <img class="avatar size24 js-user-profile-link" src="https://pbs.twimg.com/profile_images/779725904243228672/lWSGg9gy_normal.jpg" alt="Vladimir Alexx">
</a>
      <a class="js-profile-popup-actionable js-tooltip" href="/murakami_mira" data-user-id="746993613909934080" original-title="Mira Murakami" title="Mira Murakami" rel="noopener">
  <img class="avatar size24 js-user-profile-link" src="https://pbs.twimg.com/profile_images/839946906541383683/MJSiQ6xk_normal.jpg" alt="Mira Murakami">
</a>
      <a class="js-profile-popup-actionable js-tooltip" href="/430014" data-user-id="1121781422" original-title="Светлана 4300" title="Светлана 4300" rel="noopener">
  <img class="avatar size24 js-user-profile-link" src="https://pbs.twimg.com/profile_images/537744355633950720/AFEVAF-3_normal.jpeg" alt="Светлана 4300">
</a>
  </li>
</ul>


  </div>

  <div class="client-and-actions">
  <span class="metadata">
    <span>11:46 PM - 18 Mar 2017</span>
      
  </span>
  
</div>


</div>


      
      <div class="stream-item-footer">
          


        
            <div class="ProfileTweet-actionCountList u-hiddenVisually">
    
    
    <span class="ProfileTweet-action--reply u-hiddenVisually">
      <span class="ProfileTweet-actionCount"  data-tweet-stat-count="16">
        <span class="ProfileTweet-actionCountForAria" data-aria-label-part>16 replies</span>
      </span>
    </span>
    <span class="ProfileTweet-action--retweet u-hiddenVisually">
      <span class="ProfileTweet-actionCount"  data-tweet-stat-count="184">
        <span class="ProfileTweet-actionCountForAria" data-aria-label-part>184 retweets</span>
      </span>
    </span>
    <span class="ProfileTweet-action--favorite u-hiddenVisually">
      <span class="ProfileTweet-actionCount"  data-tweet-stat-count="457">
        <span class="ProfileTweet-actionCountForAria" data-aria-label-part>457 likes</span>
      </span>
    </span>
  </div>

  <div class="ProfileTweet-actionList js-actions" role="group" aria-label="Tweet actions">
    <div class="ProfileTweet-action ProfileTweet-action--reply">
  <button class="ProfileTweet-actionButton u-textUserColorHover js-actionButton js-actionReply"
    data-modal="ProfileTweet-reply"
    type="button">
    <div class="IconContainer js-tooltip" title="Reply">
      <span class="Icon Icon--reply"></span>
      <span class="u-hiddenVisually">Reply</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true">16</span>
        </span>
      </div>
  </button>
</div>
    <div class="ProfileTweet-action ProfileTweet-action--retweet js-toggleState js-toggleRt">
  <button class="ProfileTweet-actionButton  js-actionButton js-actionRetweet"
    
    data-modal="ProfileTweet-retweet"
    type="button">
    <div class="IconContainer js-tooltip" title="Retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweet</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true">184</span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo js-actionButton js-actionRetweet" data-modal="ProfileTweet-retweet" type="button">
    <div class="IconContainer js-tooltip" title="Undo retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweeted</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true">184</span>
        </span>
      </div>
  </button>
</div>

    <div class="ProfileTweet-action ProfileTweet-action--favorite js-toggleState">
  <button class="ProfileTweet-actionButton js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Like</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true">457</span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo u-linkClean js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Undo like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Liked</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true">457</span>
        </span>
      </div>
  </button>
</div>

    

  </div>

      </div>

      <div class="permalink-footer">
        
      </div>
    </div>

  </div>


      

<div class="replies-to  permalink-inner permalink-replies" data-component-context="replies">
    <div class="tweets-wrapper">
      <div id="descendants" class="ThreadedDescendants">
          <div class="stream-container  "
    data-max-position="" data-min-position=""
    >
    <div class="stream">
        <ol class="stream-items js-navigable-stream" id="stream-items-id">
          













    <li class="ThreadedConversation">
  <ol class="stream-items">
        <div class="ThreadedConversation-tweet">
            <li class="js-stream-item stream-item stream-item
" data-item-id="843358184538607616" id="stream-item-tweet-843358184538607616" data-item-type="tweet">
    


  <div class="tweet js-stream-tweet js-actionable-tweet js-profile-popup-actionable
      
      
       descendant permalink-descendant-tweet
"
      
data-tweet-id="843358184538607616"
data-item-id="843358184538607616"
data-permalink-path="/Ostland/status/843358184538607616"
data-conversation-id="843352909836406785"

 data-has-parent-tweet="true" 

data-tweet-nonce="843358184538607616-6ce53f80-79ef-42ae-a78f-e5b5e7e3733e"
data-tweet-stat-initialized="true"





  data-screen-name="Ostland" data-name="gravi Tsa" data-user-id="19350905"
  data-you-follow="false"
  data-follows-you="false"
  data-you-block="false"
 data-mentions="EvgenyFeldman navalny"

data-reply-to-users-json="[{&quot;id_str&quot;:&quot;19350905&quot;,&quot;screen_name&quot;:&quot;Ostland&quot;,&quot;name&quot;:&quot;gravi Tsa&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;gravi Tsa&quot;,&quot;emojified_text_as_html&quot;:&quot;gravi Tsa&quot;}},{&quot;id_str&quot;:&quot;98046488&quot;,&quot;screen_name&quot;:&quot;EvgenyFeldman&quot;,&quot;name&quot;:&quot;Feldman&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Feldman&quot;,&quot;emojified_text_as_html&quot;:&quot;Feldman&quot;}},{&quot;id_str&quot;:&quot;82299300&quot;,&quot;screen_name&quot;:&quot;navalny&quot;,&quot;name&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_text_as_html&quot;:&quot;Alexey Navalny&quot;}}]"







data-disclosure-type=""











 data-component-context="replies"


    >


    <div class="context">
      
      
    </div>

    <div class="content">
      

      

      
      <div class="stream-item-header">
          <a  class="account-group js-account-group js-action-profile js-user-profile-link js-nav" href="/Ostland" data-user-id="19350905">
    <img class="avatar js-action-profile-avatar" src="https://pbs.twimg.com/profile_images/640593667045072897/Dose-Zkb_bigger.jpg" alt="">
    <span class="FullNameGroup">
      <strong class="fullname js-action-profile-name show-popup-with-id " data-aria-label-part>gravi Tsa</strong><span>&rlm;</span><span class="UserBadges"></span><span class="UserNameBreak">&nbsp;</span></span><span class="username js-action-profile-name" data-aria-label-part><s>@</s><b>Ostland</b></span>
  </a>

        
        <small class="time">
  <a href="/Ostland/status/843358184538607616" class="tweet-timestamp js-permalink js-nav js-tooltip" title="12:07 AM - 19 Mar 2017"  data-conversation-id="843352909836406785"><span class="_timestamp js-short-timestamp js-relative-timestamp"  data-time="1489907234" data-time-ms="1489907234000" data-long-form="true" aria-hidden="true">24h</span><span class="u-hiddenVisually" data-aria-label-part="last">24 hours ago</span></a>
</small>

          <div class="ProfileTweet-action ProfileTweet-action--more js-more-ProfileTweet-actions">
    <div class="dropdown">
  <button class="ProfileTweet-actionButton u-textUserColorHover dropdown-toggle js-dropdown-toggle" type="button">
      <div class="IconContainer js-tooltip" title="More">
        <span class="Icon Icon--caretDownLight Icon--smallest"></span>
        <span class="u-hiddenVisually">More</span>
      </div>
  </button>
  <div class="dropdown-menu">
  <div class="dropdown-caret">
    <div class="caret-outer"></div>
    <div class="caret-inner"></div>
  </div>
  <ul>
    
      <li class="copy-link-to-tweet js-actionCopyLinkToTweet">
        <button type="button" class="dropdown-link">Copy link to Tweet</button>
      </li>
      <li class="embed-link js-actionEmbedTweet" data-nav="embed_tweet">
        <button type="button" class="dropdown-link">Embed Tweet</button>
      </li>
  </ul>
</div>
</div>
  </div>

      </div>

      


      
        <div class="js-tweet-text-container">
  <p class="TweetTextSize  js-tweet-text tweet-text" lang="ru" data-aria-label-part="0"><a href="/EvgenyFeldman" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="98046488" ><s>@</s><b>EvgenyFeldman</b></a> <a href="/navalny" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="82299300" ><s>@</s><b>navalny</b></a> как относишься к тому, что Навальный в каждом своем посте с твоими фотками склоняет твою фамилию? :)</p>
</div>


      

      
        


      
      

      
      <div class="stream-item-footer">
  
      <div class="ProfileTweet-actionCountList u-hiddenVisually">
    
    
    <span class="ProfileTweet-action--reply u-hiddenVisually">
      <span class="ProfileTweet-actionCount"  data-tweet-stat-count="1">
        <span class="ProfileTweet-actionCountForAria" data-aria-label-part>1 reply</span>
      </span>
    </span>
    <span class="ProfileTweet-action--retweet u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 retweets</span>
      </span>
    </span>
    <span class="ProfileTweet-action--favorite u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 likes</span>
      </span>
    </span>
  </div>

  <div class="ProfileTweet-actionList js-actions" role="group" aria-label="Tweet actions">
    <div class="ProfileTweet-action ProfileTweet-action--reply">
  <button class="ProfileTweet-actionButton u-textUserColorHover js-actionButton js-actionReply"
    data-modal="ProfileTweet-reply"
    type="button">
    <div class="IconContainer js-tooltip" title="Reply">
      <span class="Icon Icon--reply"></span>
      <span class="u-hiddenVisually">Reply</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true">1</span>
        </span>
      </div>
  </button>
</div>
    <div class="ProfileTweet-action ProfileTweet-action--retweet js-toggleState js-toggleRt">
  <button class="ProfileTweet-actionButton  js-actionButton js-actionRetweet"
    
    data-modal="ProfileTweet-retweet"
    type="button">
    <div class="IconContainer js-tooltip" title="Retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweet</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo js-actionButton js-actionRetweet" data-modal="ProfileTweet-retweet" type="button">
    <div class="IconContainer js-tooltip" title="Undo retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweeted</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    <div class="ProfileTweet-action ProfileTweet-action--favorite js-toggleState">
  <button class="ProfileTweet-actionButton js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Like</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo u-linkClean js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Undo like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Liked</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    

  </div>

</div>
  



      
      

    </div>
  </div>


</li>
        </div>
        <div class="ThreadedConversation-tweet last">
            <li class="js-stream-item stream-item stream-item
" data-item-id="843358705945075712" id="stream-item-tweet-843358705945075712" data-item-type="tweet">
    


  <div class="tweet js-stream-tweet js-actionable-tweet js-profile-popup-actionable
      
      
       descendant permalink-descendant-tweet
"
      
data-tweet-id="843358705945075712"
data-item-id="843358705945075712"
data-permalink-path="/EvgenyFeldman/status/843358705945075712"
data-conversation-id="843352909836406785"

 data-has-parent-tweet="true" 

data-tweet-nonce="843358705945075712-d66742f1-7d85-421f-8b57-fe3e23ee8f28"
data-tweet-stat-initialized="true"





  data-screen-name="EvgenyFeldman" data-name="Feldman" data-user-id="98046488"
  data-you-follow="false"
  data-follows-you="false"
  data-you-block="false"
 data-mentions="Ostland navalny"

data-reply-to-users-json="[{&quot;id_str&quot;:&quot;98046488&quot;,&quot;screen_name&quot;:&quot;EvgenyFeldman&quot;,&quot;name&quot;:&quot;Feldman&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Feldman&quot;,&quot;emojified_text_as_html&quot;:&quot;Feldman&quot;}},{&quot;id_str&quot;:&quot;19350905&quot;,&quot;screen_name&quot;:&quot;Ostland&quot;,&quot;name&quot;:&quot;gravi Tsa&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;gravi Tsa&quot;,&quot;emojified_text_as_html&quot;:&quot;gravi Tsa&quot;}},{&quot;id_str&quot;:&quot;82299300&quot;,&quot;screen_name&quot;:&quot;navalny&quot;,&quot;name&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_text_as_html&quot;:&quot;Alexey Navalny&quot;}}]"







data-disclosure-type=""











 data-component-context="replies"


    >


    <div class="context">
      
      
    </div>

    <div class="content">
      

      

      
      <div class="stream-item-header">
          <a  class="account-group js-account-group js-action-profile js-user-profile-link js-nav" href="/EvgenyFeldman" data-user-id="98046488">
    <img class="avatar js-action-profile-avatar" src="https://pbs.twimg.com/profile_images/832358349979136002/oBRJGPEq_bigger.jpg" alt="">
    <span class="FullNameGroup">
      <strong class="fullname js-action-profile-name show-popup-with-id " data-aria-label-part>Feldman</strong><span>&rlm;</span><span class="UserBadges"><span class="Icon Icon--verified"><span class="u-hiddenVisually">Verified account</span></span></span><span class="UserNameBreak">&nbsp;</span></span><span class="username js-action-profile-name" data-aria-label-part><s>@</s><b>EvgenyFeldman</b></span>
  </a>

        
        <small class="time">
  <a href="/EvgenyFeldman/status/843358705945075712" class="tweet-timestamp js-permalink js-nav js-tooltip" title="12:09 AM - 19 Mar 2017"  data-conversation-id="843352909836406785"><span class="_timestamp js-short-timestamp js-relative-timestamp"  data-time="1489907359" data-time-ms="1489907359000" data-long-form="true" aria-hidden="true">24h</span><span class="u-hiddenVisually" data-aria-label-part="last">24 hours ago</span></a>
</small>

          <div class="ProfileTweet-action ProfileTweet-action--more js-more-ProfileTweet-actions">
    <div class="dropdown">
  <button class="ProfileTweet-actionButton u-textUserColorHover dropdown-toggle js-dropdown-toggle" type="button">
      <div class="IconContainer js-tooltip" title="More">
        <span class="Icon Icon--caretDownLight Icon--smallest"></span>
        <span class="u-hiddenVisually">More</span>
      </div>
  </button>
  <div class="dropdown-menu">
  <div class="dropdown-caret">
    <div class="caret-outer"></div>
    <div class="caret-inner"></div>
  </div>
  <ul>
    
      <li class="copy-link-to-tweet js-actionCopyLinkToTweet">
        <button type="button" class="dropdown-link">Copy link to Tweet</button>
      </li>
      <li class="embed-link js-actionEmbedTweet" data-nav="embed_tweet">
        <button type="button" class="dropdown-link">Embed Tweet</button>
      </li>
  </ul>
</div>
</div>
  </div>

      </div>

      


      
        <div class="js-tweet-text-container">
  <p class="TweetTextSize  js-tweet-text tweet-text" lang="ru" data-aria-label-part="0"><a href="/Ostland" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="19350905" ><s>@</s><b>Ostland</b></a> <a href="/navalny" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="82299300" ><s>@</s><b>navalny</b></a> у нас спор, который я сам спровоцировал :) все отлично</p>
</div>


      

      
        


      
      

      
      <div class="stream-item-footer">
  
      <div class="ProfileTweet-actionCountList u-hiddenVisually">
    
    
    <span class="ProfileTweet-action--reply u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 replies</span>
      </span>
    </span>
    <span class="ProfileTweet-action--retweet u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 retweets</span>
      </span>
    </span>
    <span class="ProfileTweet-action--favorite u-hiddenVisually">
      <span class="ProfileTweet-actionCount"  data-tweet-stat-count="1">
        <span class="ProfileTweet-actionCountForAria" data-aria-label-part>1 like</span>
      </span>
    </span>
  </div>

  <div class="ProfileTweet-actionList js-actions" role="group" aria-label="Tweet actions">
    <div class="ProfileTweet-action ProfileTweet-action--reply">
  <button class="ProfileTweet-actionButton u-textUserColorHover js-actionButton js-actionReply"
    data-modal="ProfileTweet-reply"
    type="button">
    <div class="IconContainer js-tooltip" title="Reply">
      <span class="Icon Icon--reply"></span>
      <span class="u-hiddenVisually">Reply</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero ">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>
    <div class="ProfileTweet-action ProfileTweet-action--retweet js-toggleState js-toggleRt">
  <button class="ProfileTweet-actionButton  js-actionButton js-actionRetweet"
    
    data-modal="ProfileTweet-retweet"
    type="button">
    <div class="IconContainer js-tooltip" title="Retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweet</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo js-actionButton js-actionRetweet" data-modal="ProfileTweet-retweet" type="button">
    <div class="IconContainer js-tooltip" title="Undo retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweeted</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    <div class="ProfileTweet-action ProfileTweet-action--favorite js-toggleState">
  <button class="ProfileTweet-actionButton js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Like</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true">1</span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo u-linkClean js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Undo like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Liked</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true">1</span>
        </span>
      </div>
  </button>
</div>

    

  </div>

</div>
  



      
      

    </div>
  </div>


</li>
        </div>
  </ol>
</li>

      <div class="ThreadedConversation--loneTweet">
        <li class="js-stream-item stream-item stream-item
" data-item-id="843364210042159104" id="stream-item-tweet-843364210042159104" data-item-type="tweet">
    


  <div class="tweet js-stream-tweet js-actionable-tweet js-profile-popup-actionable
      
      
       descendant permalink-descendant-tweet
"
      
data-tweet-id="843364210042159104"
data-item-id="843364210042159104"
data-permalink-path="/obodovo/status/843364210042159104"
data-conversation-id="843352909836406785"

 data-has-parent-tweet="true" 

data-tweet-nonce="843364210042159104-a7cd2f70-c2ac-43f0-b235-19c65bbadcdc"
data-tweet-stat-initialized="true"





  data-screen-name="obodovo" data-name="Анатолий Фантов" data-user-id="634884241"
  data-you-follow="false"
  data-follows-you="false"
  data-you-block="false"
 data-mentions="EvgenyFeldman IoannZH navalny"

data-reply-to-users-json="[{&quot;id_str&quot;:&quot;634884241&quot;,&quot;screen_name&quot;:&quot;obodovo&quot;,&quot;name&quot;:&quot;\u0410\u043d\u0430\u0442\u043e\u043b\u0438\u0439 \u0424\u0430\u043d\u0442\u043e\u0432&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;\u0410\u043d\u0430\u0442\u043e\u043b\u0438\u0439 \u0424\u0430\u043d\u0442\u043e\u0432&quot;,&quot;emojified_text_as_html&quot;:&quot;\u0410\u043d\u0430\u0442\u043e\u043b\u0438\u0439 \u0424\u0430\u043d\u0442\u043e\u0432&quot;}},{&quot;id_str&quot;:&quot;98046488&quot;,&quot;screen_name&quot;:&quot;EvgenyFeldman&quot;,&quot;name&quot;:&quot;Feldman&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Feldman&quot;,&quot;emojified_text_as_html&quot;:&quot;Feldman&quot;}},{&quot;id_str&quot;:&quot;461043018&quot;,&quot;screen_name&quot;:&quot;IoannZH&quot;,&quot;name&quot;:&quot;Ivan Zhdanov&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Ivan Zhdanov&quot;,&quot;emojified_text_as_html&quot;:&quot;Ivan Zhdanov&quot;}},{&quot;id_str&quot;:&quot;82299300&quot;,&quot;screen_name&quot;:&quot;navalny&quot;,&quot;name&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_text_as_html&quot;:&quot;Alexey Navalny&quot;}}]"







data-disclosure-type=""











 data-component-context="replies"


    >


    <div class="context">
      
      
    </div>

    <div class="content">
      

      

      
      <div class="stream-item-header">
          <a  class="account-group js-account-group js-action-profile js-user-profile-link js-nav" href="/obodovo" data-user-id="634884241">
    <img class="avatar js-action-profile-avatar" src="https://pbs.twimg.com/profile_images/440939215438610432/PY9DHqAV_bigger.jpeg" alt="">
    <span class="FullNameGroup">
      <strong class="fullname js-action-profile-name show-popup-with-id " data-aria-label-part>Анатолий Фантов</strong><span>&rlm;</span><span class="UserBadges"></span><span class="UserNameBreak">&nbsp;</span></span><span class="username js-action-profile-name" data-aria-label-part><s>@</s><b>obodovo</b></span>
  </a>

        
        <small class="time">
  <a href="/obodovo/status/843364210042159104" class="tweet-timestamp js-permalink js-nav js-tooltip" title="12:31 AM - 19 Mar 2017"  data-conversation-id="843352909836406785"><span class="_timestamp js-short-timestamp js-relative-timestamp"  data-time="1489908671" data-time-ms="1489908671000" data-long-form="true" aria-hidden="true">23h</span><span class="u-hiddenVisually" data-aria-label-part="last">23 hours ago</span></a>
</small>

          <div class="ProfileTweet-action ProfileTweet-action--more js-more-ProfileTweet-actions">
    <div class="dropdown">
  <button class="ProfileTweet-actionButton u-textUserColorHover dropdown-toggle js-dropdown-toggle" type="button">
      <div class="IconContainer js-tooltip" title="More">
        <span class="Icon Icon--caretDownLight Icon--smallest"></span>
        <span class="u-hiddenVisually">More</span>
      </div>
  </button>
  <div class="dropdown-menu">
  <div class="dropdown-caret">
    <div class="caret-outer"></div>
    <div class="caret-inner"></div>
  </div>
  <ul>
    
      <li class="copy-link-to-tweet js-actionCopyLinkToTweet">
        <button type="button" class="dropdown-link">Copy link to Tweet</button>
      </li>
      <li class="embed-link js-actionEmbedTweet" data-nav="embed_tweet">
        <button type="button" class="dropdown-link">Embed Tweet</button>
      </li>
  </ul>
</div>
</div>
  </div>

      </div>

      


      
        <div class="js-tweet-text-container">
  <p class="TweetTextSize  js-tweet-text tweet-text" lang="ru" data-aria-label-part="0"><a href="/EvgenyFeldman" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="98046488" ><s>@</s><b>EvgenyFeldman</b></a> <a href="/IoannZH" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="461043018" ><s>@</s><b>IoannZH</b></a> <a href="/navalny" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="82299300" ><s>@</s><b>navalny</b></a> да не митинговать надо, а с мэром лично разобраться.</p>
</div>


      

      
        


      
      

      
      <div class="stream-item-footer">
  
      <div class="ProfileTweet-actionCountList u-hiddenVisually">
    
    
    <span class="ProfileTweet-action--reply u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 replies</span>
      </span>
    </span>
    <span class="ProfileTweet-action--retweet u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 retweets</span>
      </span>
    </span>
    <span class="ProfileTweet-action--favorite u-hiddenVisually">
      <span class="ProfileTweet-actionCount"  data-tweet-stat-count="2">
        <span class="ProfileTweet-actionCountForAria" data-aria-label-part>2 likes</span>
      </span>
    </span>
  </div>

  <div class="ProfileTweet-actionList js-actions" role="group" aria-label="Tweet actions">
    <div class="ProfileTweet-action ProfileTweet-action--reply">
  <button class="ProfileTweet-actionButton u-textUserColorHover js-actionButton js-actionReply"
    data-modal="ProfileTweet-reply"
    type="button">
    <div class="IconContainer js-tooltip" title="Reply">
      <span class="Icon Icon--reply"></span>
      <span class="u-hiddenVisually">Reply</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero ">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>
    <div class="ProfileTweet-action ProfileTweet-action--retweet js-toggleState js-toggleRt">
  <button class="ProfileTweet-actionButton  js-actionButton js-actionRetweet"
    
    data-modal="ProfileTweet-retweet"
    type="button">
    <div class="IconContainer js-tooltip" title="Retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweet</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo js-actionButton js-actionRetweet" data-modal="ProfileTweet-retweet" type="button">
    <div class="IconContainer js-tooltip" title="Undo retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweeted</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    <div class="ProfileTweet-action ProfileTweet-action--favorite js-toggleState">
  <button class="ProfileTweet-actionButton js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Like</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true">2</span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo u-linkClean js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Undo like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Liked</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true">2</span>
        </span>
      </div>
  </button>
</div>

    

  </div>

</div>
  



      
      

    </div>
  </div>


</li>
      </div>
      <div class="ThreadedConversation--loneTweet">
        <li class="js-stream-item stream-item stream-item
" data-item-id="843376263347814400" id="stream-item-tweet-843376263347814400" data-item-type="tweet">
    


  <div class="tweet js-stream-tweet js-actionable-tweet js-profile-popup-actionable
      
      
       descendant permalink-descendant-tweet
"
      
data-tweet-id="843376263347814400"
data-item-id="843376263347814400"
data-permalink-path="/ukrainec53/status/843376263347814400"
data-conversation-id="843352909836406785"

 data-has-parent-tweet="true" 

data-tweet-nonce="843376263347814400-1ad05c29-20db-4677-8734-3f1b00cb1c76"
data-tweet-stat-initialized="true"





  data-screen-name="ukrainec53" data-name="вольный украинец" data-user-id="832183745746722817"
  data-you-follow="false"
  data-follows-you="false"
  data-you-block="false"
 data-mentions="EvgenyFeldman JoN_TM navalny"

data-reply-to-users-json="[{&quot;id_str&quot;:&quot;832183745746722817&quot;,&quot;screen_name&quot;:&quot;ukrainec53&quot;,&quot;name&quot;:&quot;\u0432\u043e\u043b\u044c\u043d\u044b\u0439 \u0443\u043a\u0440\u0430\u0438\u043d\u0435\u0446&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;\u0432\u043e\u043b\u044c\u043d\u044b\u0439 \u0443\u043a\u0440\u0430\u0438\u043d\u0435\u0446&quot;,&quot;emojified_text_as_html&quot;:&quot;\u0432\u043e\u043b\u044c\u043d\u044b\u0439 \u0443\u043a\u0440\u0430\u0438\u043d\u0435\u0446&quot;}},{&quot;id_str&quot;:&quot;98046488&quot;,&quot;screen_name&quot;:&quot;EvgenyFeldman&quot;,&quot;name&quot;:&quot;Feldman&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Feldman&quot;,&quot;emojified_text_as_html&quot;:&quot;Feldman&quot;}},{&quot;id_str&quot;:&quot;110398672&quot;,&quot;screen_name&quot;:&quot;JoN_TM&quot;,&quot;name&quot;:&quot;\u0413\u0443\u0433\u043e \u041a\u0430\u0440\u043b\u043e\u0432\u0438\u0447\u2122&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;\u0413\u0443\u0433\u043e \u041a\u0430\u0440\u043b\u043e\u0432\u0438\u0447\u2122&quot;,&quot;emojified_text_as_html&quot;:&quot;\u0413\u0443\u0433\u043e \u041a\u0430\u0440\u043b\u043e\u0432\u0438\u0447\u2122&quot;}},{&quot;id_str&quot;:&quot;82299300&quot;,&quot;screen_name&quot;:&quot;navalny&quot;,&quot;name&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_text_as_html&quot;:&quot;Alexey Navalny&quot;}}]"







data-disclosure-type=""











 data-component-context="replies"


    >


    <div class="context">
      
      
    </div>

    <div class="content">
      

      

      
      <div class="stream-item-header">
          <a  class="account-group js-account-group js-action-profile js-user-profile-link js-nav" href="/ukrainec53" data-user-id="832183745746722817">
    <img class="avatar js-action-profile-avatar" src="https://pbs.twimg.com/profile_images/833211385253396483/vkxyLF4l_bigger.jpg" alt="">
    <span class="FullNameGroup">
      <strong class="fullname js-action-profile-name show-popup-with-id " data-aria-label-part>вольный украинец</strong><span>&rlm;</span><span class="UserBadges"></span><span class="UserNameBreak">&nbsp;</span></span><span class="username js-action-profile-name" data-aria-label-part><s>@</s><b>ukrainec53</b></span>
  </a>

        
        <small class="time">
  <a href="/ukrainec53/status/843376263347814400" class="tweet-timestamp js-permalink js-nav js-tooltip" title="1:19 AM - 19 Mar 2017"  data-conversation-id="843352909836406785"><span class="_timestamp js-short-timestamp js-relative-timestamp"  data-time="1489911545" data-time-ms="1489911545000" data-long-form="true" aria-hidden="true">23h</span><span class="u-hiddenVisually" data-aria-label-part="last">23 hours ago</span></a>
</small>

          <div class="ProfileTweet-action ProfileTweet-action--more js-more-ProfileTweet-actions">
    <div class="dropdown">
  <button class="ProfileTweet-actionButton u-textUserColorHover dropdown-toggle js-dropdown-toggle" type="button">
      <div class="IconContainer js-tooltip" title="More">
        <span class="Icon Icon--caretDownLight Icon--smallest"></span>
        <span class="u-hiddenVisually">More</span>
      </div>
  </button>
  <div class="dropdown-menu">
  <div class="dropdown-caret">
    <div class="caret-outer"></div>
    <div class="caret-inner"></div>
  </div>
  <ul>
    
      <li class="copy-link-to-tweet js-actionCopyLinkToTweet">
        <button type="button" class="dropdown-link">Copy link to Tweet</button>
      </li>
      <li class="embed-link js-actionEmbedTweet" data-nav="embed_tweet">
        <button type="button" class="dropdown-link">Embed Tweet</button>
      </li>
  </ul>
</div>
</div>
  </div>

      </div>

      


      
        <div class="js-tweet-text-container">
  <p class="TweetTextSize  js-tweet-text tweet-text" lang="ru" data-aria-label-part="0"><a href="/EvgenyFeldman" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="98046488" ><s>@</s><b>EvgenyFeldman</b></a> <a href="/JoN_TM" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="110398672" ><s>@</s><b>JoN_TM</b></a> <a href="/navalny" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="82299300" ><s>@</s><b>navalny</b></a> ДУМАЮ ВЫСТУПАЮЩИЙ ОБЯЗАТЕЛЬНО ДОЛЖЕН НАПОМНИТЬ ЭТОМУ СТАДУ АЛЕНЕЙ И МОКШ,ЧТО  У ХОХЛОВ,ОНИ ЕЩЁ &quot;ВЫШЕ&quot; !</p>
</div>


      

      
        


      
      

      
      <div class="stream-item-footer">
  
      <div class="ProfileTweet-actionCountList u-hiddenVisually">
    
    
    <span class="ProfileTweet-action--reply u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 replies</span>
      </span>
    </span>
    <span class="ProfileTweet-action--retweet u-hiddenVisually">
      <span class="ProfileTweet-actionCount"  data-tweet-stat-count="1">
        <span class="ProfileTweet-actionCountForAria" data-aria-label-part>1 retweet</span>
      </span>
    </span>
    <span class="ProfileTweet-action--favorite u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 likes</span>
      </span>
    </span>
  </div>

  <div class="ProfileTweet-actionList js-actions" role="group" aria-label="Tweet actions">
    <div class="ProfileTweet-action ProfileTweet-action--reply">
  <button class="ProfileTweet-actionButton u-textUserColorHover js-actionButton js-actionReply"
    data-modal="ProfileTweet-reply"
    type="button">
    <div class="IconContainer js-tooltip" title="Reply">
      <span class="Icon Icon--reply"></span>
      <span class="u-hiddenVisually">Reply</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero ">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>
    <div class="ProfileTweet-action ProfileTweet-action--retweet js-toggleState js-toggleRt">
  <button class="ProfileTweet-actionButton  js-actionButton js-actionRetweet"
    
    data-modal="ProfileTweet-retweet"
    type="button">
    <div class="IconContainer js-tooltip" title="Retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweet</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true">1</span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo js-actionButton js-actionRetweet" data-modal="ProfileTweet-retweet" type="button">
    <div class="IconContainer js-tooltip" title="Undo retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweeted</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true">1</span>
        </span>
      </div>
  </button>
</div>

    <div class="ProfileTweet-action ProfileTweet-action--favorite js-toggleState">
  <button class="ProfileTweet-actionButton js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Like</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo u-linkClean js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Undo like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Liked</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    

  </div>

</div>
  



      
      

    </div>
  </div>


</li>
      </div>
      <div class="ThreadedConversation--loneTweet">
        <li class="js-stream-item stream-item stream-item
" data-item-id="843354268891578369" id="stream-item-tweet-843354268891578369" data-item-type="tweet">
    


  <div class="tweet js-stream-tweet js-actionable-tweet js-profile-popup-actionable
      
      
       descendant permalink-descendant-tweet
"
      
data-tweet-id="843354268891578369"
data-item-id="843354268891578369"
data-permalink-path="/amahastlovich/status/843354268891578369"
data-conversation-id="843352909836406785"

 data-has-parent-tweet="true" 

data-tweet-nonce="843354268891578369-8d7526d1-9762-4cb2-8827-b5b4b1bb2b70"
data-tweet-stat-initialized="true"





  data-screen-name="amahastlovich" data-name="Ivan Sharifullin" data-user-id="784322721417003008"
  data-you-follow="false"
  data-follows-you="false"
  data-you-block="false"
 data-mentions="EvgenyFeldman navalny"

data-reply-to-users-json="[{&quot;id_str&quot;:&quot;784322721417003008&quot;,&quot;screen_name&quot;:&quot;amahastlovich&quot;,&quot;name&quot;:&quot;Ivan Sharifullin&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Ivan Sharifullin&quot;,&quot;emojified_text_as_html&quot;:&quot;Ivan Sharifullin&quot;}},{&quot;id_str&quot;:&quot;98046488&quot;,&quot;screen_name&quot;:&quot;EvgenyFeldman&quot;,&quot;name&quot;:&quot;Feldman&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Feldman&quot;,&quot;emojified_text_as_html&quot;:&quot;Feldman&quot;}},{&quot;id_str&quot;:&quot;82299300&quot;,&quot;screen_name&quot;:&quot;navalny&quot;,&quot;name&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_text_as_html&quot;:&quot;Alexey Navalny&quot;}}]"







data-disclosure-type=""











 data-component-context="replies"


    >


    <div class="context">
      
      
    </div>

    <div class="content">
      

      

      
      <div class="stream-item-header">
          <a  class="account-group js-account-group js-action-profile js-user-profile-link js-nav" href="/amahastlovich" data-user-id="784322721417003008">
    <img class="avatar js-action-profile-avatar" src="https://pbs.twimg.com/profile_images/838316767806128129/TLnJBp1a_bigger.jpg" alt="">
    <span class="FullNameGroup">
      <strong class="fullname js-action-profile-name show-popup-with-id " data-aria-label-part>Ivan Sharifullin</strong><span>&rlm;</span><span class="UserBadges"></span><span class="UserNameBreak">&nbsp;</span></span><span class="username js-action-profile-name" data-aria-label-part><s>@</s><b>amahastlovich</b></span>
  </a>

        
        <small class="time">
  <a href="/amahastlovich/status/843354268891578369" class="tweet-timestamp js-permalink js-nav js-tooltip" title="11:51 PM - 18 Mar 2017"  data-conversation-id="843352909836406785"><span class="_timestamp js-short-timestamp " data-aria-label-part="last" data-time="1489906301" data-time-ms="1489906301000" data-long-form="true">Mar 18</span></a>
</small>

          <div class="ProfileTweet-action ProfileTweet-action--more js-more-ProfileTweet-actions">
    <div class="dropdown">
  <button class="ProfileTweet-actionButton u-textUserColorHover dropdown-toggle js-dropdown-toggle" type="button">
      <div class="IconContainer js-tooltip" title="More">
        <span class="Icon Icon--caretDownLight Icon--smallest"></span>
        <span class="u-hiddenVisually">More</span>
      </div>
  </button>
  <div class="dropdown-menu">
  <div class="dropdown-caret">
    <div class="caret-outer"></div>
    <div class="caret-inner"></div>
  </div>
  <ul>
    
      <li class="copy-link-to-tweet js-actionCopyLinkToTweet">
        <button type="button" class="dropdown-link">Copy link to Tweet</button>
      </li>
      <li class="embed-link js-actionEmbedTweet" data-nav="embed_tweet">
        <button type="button" class="dropdown-link">Embed Tweet</button>
      </li>
  </ul>
</div>
</div>
  </div>

      </div>

      


      
        <div class="js-tweet-text-container">
  <p class="TweetTextSize  js-tweet-text tweet-text" lang="en" data-aria-label-part="0"><a href="/EvgenyFeldman" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="98046488" ><s>@</s><b>EvgenyFeldman</b></a> <a href="/navalny" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="82299300" ><s>@</s><b>navalny</b></a> make America great again Russian edition</p>
</div>


      

      
        


      
      

      
      <div class="stream-item-footer">
  
      <div class="ProfileTweet-actionCountList u-hiddenVisually">
    
    
    <span class="ProfileTweet-action--reply u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 replies</span>
      </span>
    </span>
    <span class="ProfileTweet-action--retweet u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 retweets</span>
      </span>
    </span>
    <span class="ProfileTweet-action--favorite u-hiddenVisually">
      <span class="ProfileTweet-actionCount"  data-tweet-stat-count="1">
        <span class="ProfileTweet-actionCountForAria" data-aria-label-part>1 like</span>
      </span>
    </span>
  </div>

  <div class="ProfileTweet-actionList js-actions" role="group" aria-label="Tweet actions">
    <div class="ProfileTweet-action ProfileTweet-action--reply">
  <button class="ProfileTweet-actionButton u-textUserColorHover js-actionButton js-actionReply"
    data-modal="ProfileTweet-reply"
    type="button">
    <div class="IconContainer js-tooltip" title="Reply">
      <span class="Icon Icon--reply"></span>
      <span class="u-hiddenVisually">Reply</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero ">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>
    <div class="ProfileTweet-action ProfileTweet-action--retweet js-toggleState js-toggleRt">
  <button class="ProfileTweet-actionButton  js-actionButton js-actionRetweet"
    
    data-modal="ProfileTweet-retweet"
    type="button">
    <div class="IconContainer js-tooltip" title="Retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweet</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo js-actionButton js-actionRetweet" data-modal="ProfileTweet-retweet" type="button">
    <div class="IconContainer js-tooltip" title="Undo retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweeted</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    <div class="ProfileTweet-action ProfileTweet-action--favorite js-toggleState">
  <button class="ProfileTweet-actionButton js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Like</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true">1</span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo u-linkClean js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Undo like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Liked</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true">1</span>
        </span>
      </div>
  </button>
</div>

    

  </div>

</div>
  



      
      

    </div>
  </div>


</li>
      </div>
    <li class="ThreadedConversation">
  <ol class="stream-items">
        <div class="ThreadedConversation-tweet">
            <li class="js-stream-item stream-item stream-item
" data-item-id="843368174364082176" id="stream-item-tweet-843368174364082176" data-item-type="tweet">
    


  <div class="tweet js-stream-tweet js-actionable-tweet js-profile-popup-actionable
      
      
       descendant permalink-descendant-tweet
"
      
data-tweet-id="843368174364082176"
data-item-id="843368174364082176"
data-permalink-path="/Tanzilechka/status/843368174364082176"
data-conversation-id="843352909836406785"

 data-has-parent-tweet="true" 

data-tweet-nonce="843368174364082176-6166d0fd-b9be-4574-8491-d5dc2bf15b89"
data-tweet-stat-initialized="true"





  data-screen-name="Tanzilechka" data-name="Танчичек" data-user-id="442834104"
  data-you-follow="false"
  data-follows-you="false"
  data-you-block="false"
 data-mentions="EvgenyFeldman navalny"

data-reply-to-users-json="[{&quot;id_str&quot;:&quot;442834104&quot;,&quot;screen_name&quot;:&quot;Tanzilechka&quot;,&quot;name&quot;:&quot;\u0422\u0430\u043d\u0447\u0438\u0447\u0435\u043a&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;\u0422\u0430\u043d\u0447\u0438\u0447\u0435\u043a&quot;,&quot;emojified_text_as_html&quot;:&quot;\u0422\u0430\u043d\u0447\u0438\u0447\u0435\u043a&quot;}},{&quot;id_str&quot;:&quot;98046488&quot;,&quot;screen_name&quot;:&quot;EvgenyFeldman&quot;,&quot;name&quot;:&quot;Feldman&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Feldman&quot;,&quot;emojified_text_as_html&quot;:&quot;Feldman&quot;}},{&quot;id_str&quot;:&quot;82299300&quot;,&quot;screen_name&quot;:&quot;navalny&quot;,&quot;name&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_text_as_html&quot;:&quot;Alexey Navalny&quot;}}]"







data-disclosure-type=""











 data-component-context="replies"


    >


    <div class="context">
      
      
    </div>

    <div class="content">
      

      

      
      <div class="stream-item-header">
          <a  class="account-group js-account-group js-action-profile js-user-profile-link js-nav" href="/Tanzilechka" data-user-id="442834104">
    <img class="avatar js-action-profile-avatar" src="https://pbs.twimg.com/profile_images/826762701561028608/lSV8bXOW_bigger.jpg" alt="">
    <span class="FullNameGroup">
      <strong class="fullname js-action-profile-name show-popup-with-id " data-aria-label-part>Танчичек</strong><span>&rlm;</span><span class="UserBadges"></span><span class="UserNameBreak">&nbsp;</span></span><span class="username js-action-profile-name" data-aria-label-part><s>@</s><b>Tanzilechka</b></span>
  </a>

        
        <small class="time">
  <a href="/Tanzilechka/status/843368174364082176" class="tweet-timestamp js-permalink js-nav js-tooltip" title="12:46 AM - 19 Mar 2017"  data-conversation-id="843352909836406785"><span class="_timestamp js-short-timestamp js-relative-timestamp"  data-time="1489909616" data-time-ms="1489909616000" data-long-form="true" aria-hidden="true">23h</span><span class="u-hiddenVisually" data-aria-label-part="last">23 hours ago</span></a>
</small>

          <div class="ProfileTweet-action ProfileTweet-action--more js-more-ProfileTweet-actions">
    <div class="dropdown">
  <button class="ProfileTweet-actionButton u-textUserColorHover dropdown-toggle js-dropdown-toggle" type="button">
      <div class="IconContainer js-tooltip" title="More">
        <span class="Icon Icon--caretDownLight Icon--smallest"></span>
        <span class="u-hiddenVisually">More</span>
      </div>
  </button>
  <div class="dropdown-menu">
  <div class="dropdown-caret">
    <div class="caret-outer"></div>
    <div class="caret-inner"></div>
  </div>
  <ul>
    
      <li class="copy-link-to-tweet js-actionCopyLinkToTweet">
        <button type="button" class="dropdown-link">Copy link to Tweet</button>
      </li>
      <li class="embed-link js-actionEmbedTweet" data-nav="embed_tweet">
        <button type="button" class="dropdown-link">Embed Tweet</button>
      </li>
  </ul>
</div>
</div>
  </div>

      </div>

      


      
        <div class="js-tweet-text-container">
  <p class="TweetTextSize  js-tweet-text tweet-text" lang="ru" data-aria-label-part="0"><a href="/EvgenyFeldman" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="98046488" ><s>@</s><b>EvgenyFeldman</b></a> <a href="/navalny" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="82299300" ><s>@</s><b>navalny</b></a> хватит кормить Москву! Уже б давно жили, как Канада, если б не кремлевская империя</p>
</div>


      

      
        


      
      

      
      <div class="stream-item-footer">
  
      <div class="ProfileTweet-actionCountList u-hiddenVisually">
    
    
    <span class="ProfileTweet-action--reply u-hiddenVisually">
      <span class="ProfileTweet-actionCount"  data-tweet-stat-count="2">
        <span class="ProfileTweet-actionCountForAria" data-aria-label-part>2 replies</span>
      </span>
    </span>
    <span class="ProfileTweet-action--retweet u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 retweets</span>
      </span>
    </span>
    <span class="ProfileTweet-action--favorite u-hiddenVisually">
      <span class="ProfileTweet-actionCount"  data-tweet-stat-count="1">
        <span class="ProfileTweet-actionCountForAria" data-aria-label-part>1 like</span>
      </span>
    </span>
  </div>

  <div class="ProfileTweet-actionList js-actions" role="group" aria-label="Tweet actions">
    <div class="ProfileTweet-action ProfileTweet-action--reply">
  <button class="ProfileTweet-actionButton u-textUserColorHover js-actionButton js-actionReply"
    data-modal="ProfileTweet-reply"
    type="button">
    <div class="IconContainer js-tooltip" title="Reply">
      <span class="Icon Icon--reply"></span>
      <span class="u-hiddenVisually">Reply</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true">2</span>
        </span>
      </div>
  </button>
</div>
    <div class="ProfileTweet-action ProfileTweet-action--retweet js-toggleState js-toggleRt">
  <button class="ProfileTweet-actionButton  js-actionButton js-actionRetweet"
    
    data-modal="ProfileTweet-retweet"
    type="button">
    <div class="IconContainer js-tooltip" title="Retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweet</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo js-actionButton js-actionRetweet" data-modal="ProfileTweet-retweet" type="button">
    <div class="IconContainer js-tooltip" title="Undo retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweeted</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    <div class="ProfileTweet-action ProfileTweet-action--favorite js-toggleState">
  <button class="ProfileTweet-actionButton js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Like</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true">1</span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo u-linkClean js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Undo like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Liked</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true">1</span>
        </span>
      </div>
  </button>
</div>

    

  </div>

</div>
  



      
      

    </div>
  </div>


</li>
        </div>
      <li class="ThreadedConversation-moreReplies" data-element-context="show_more_button" data-expansion-url="/i/threaded_conversation/843368174364082176">
        <a href="" class="ThreadedConversation-moreRepliesLink">1 more reply</a>
        <span class="vellip"></span>
        <span class="ThreadedConversation-moreRepliesSpinner u-hidden"></span>
      </li>
  </ol>
</li>

      <div class="ThreadedConversation--loneTweet">
        <li class="js-stream-item stream-item stream-item
" data-item-id="843405751112622080" id="stream-item-tweet-843405751112622080" data-item-type="tweet">
    


  <div class="tweet js-stream-tweet js-actionable-tweet js-profile-popup-actionable
      
      
       descendant permalink-descendant-tweet
"
      
data-tweet-id="843405751112622080"
data-item-id="843405751112622080"
data-permalink-path="/ProstoChelovek3/status/843405751112622080"
data-conversation-id="843352909836406785"

 data-has-parent-tweet="true" 

data-tweet-nonce="843405751112622080-fdb97254-e6fd-4bc4-bb57-50b5b3d8eee5"
data-tweet-stat-initialized="true"





  data-screen-name="ProstoChelovek3" data-name="Prosto Chelovek" data-user-id="2497332423"
  data-you-follow="false"
  data-follows-you="false"
  data-you-block="false"
 data-mentions="EvgenyFeldman tikaipo navalny"

data-reply-to-users-json="[{&quot;id_str&quot;:&quot;2497332423&quot;,&quot;screen_name&quot;:&quot;ProstoChelovek3&quot;,&quot;name&quot;:&quot;Prosto Chelovek&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Prosto Chelovek&quot;,&quot;emojified_text_as_html&quot;:&quot;Prosto Chelovek&quot;}},{&quot;id_str&quot;:&quot;98046488&quot;,&quot;screen_name&quot;:&quot;EvgenyFeldman&quot;,&quot;name&quot;:&quot;Feldman&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Feldman&quot;,&quot;emojified_text_as_html&quot;:&quot;Feldman&quot;}},{&quot;id_str&quot;:&quot;371191688&quot;,&quot;screen_name&quot;:&quot;tikaipo&quot;,&quot;name&quot;:&quot;\u0410\u043d\u0430\u0442\u043e\u043b\u0438\u0439 \u041a\u0440\u0430\u0432\u0447\u0435\u043d\u043a\u043e&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;\u0410\u043d\u0430\u0442\u043e\u043b\u0438\u0439 \u041a\u0440\u0430\u0432\u0447\u0435\u043d\u043a\u043e&quot;,&quot;emojified_text_as_html&quot;:&quot;\u0410\u043d\u0430\u0442\u043e\u043b\u0438\u0439 \u041a\u0440\u0430\u0432\u0447\u0435\u043d\u043a\u043e&quot;}},{&quot;id_str&quot;:&quot;82299300&quot;,&quot;screen_name&quot;:&quot;navalny&quot;,&quot;name&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_text_as_html&quot;:&quot;Alexey Navalny&quot;}}]"







data-disclosure-type=""











 data-component-context="replies"


    >


    <div class="context">
      
      
    </div>

    <div class="content">
      

      

      
      <div class="stream-item-header">
          <a  class="account-group js-account-group js-action-profile js-user-profile-link js-nav" href="/ProstoChelovek3" data-user-id="2497332423">
    <img class="avatar js-action-profile-avatar" src="https://pbs.twimg.com/profile_images/643309835241570304/Mr3t7-yq_bigger.jpg" alt="">
    <span class="FullNameGroup">
      <strong class="fullname js-action-profile-name show-popup-with-id " data-aria-label-part>Prosto Chelovek</strong><span>&rlm;</span><span class="UserBadges"></span><span class="UserNameBreak">&nbsp;</span></span><span class="username js-action-profile-name" data-aria-label-part><s>@</s><b>ProstoChelovek3</b></span>
  </a>

        
        <small class="time">
  <a href="/ProstoChelovek3/status/843405751112622080" class="tweet-timestamp js-permalink js-nav js-tooltip" title="3:16 AM - 19 Mar 2017"  data-conversation-id="843352909836406785"><span class="_timestamp js-short-timestamp js-relative-timestamp"  data-time="1489918575" data-time-ms="1489918575000" data-long-form="true" aria-hidden="true">21h</span><span class="u-hiddenVisually" data-aria-label-part="last">21 hours ago</span></a>
</small>

          <div class="ProfileTweet-action ProfileTweet-action--more js-more-ProfileTweet-actions">
    <div class="dropdown">
  <button class="ProfileTweet-actionButton u-textUserColorHover dropdown-toggle js-dropdown-toggle" type="button">
      <div class="IconContainer js-tooltip" title="More">
        <span class="Icon Icon--caretDownLight Icon--smallest"></span>
        <span class="u-hiddenVisually">More</span>
      </div>
  </button>
  <div class="dropdown-menu">
  <div class="dropdown-caret">
    <div class="caret-outer"></div>
    <div class="caret-inner"></div>
  </div>
  <ul>
    
      <li class="copy-link-to-tweet js-actionCopyLinkToTweet">
        <button type="button" class="dropdown-link">Copy link to Tweet</button>
      </li>
      <li class="embed-link js-actionEmbedTweet" data-nav="embed_tweet">
        <button type="button" class="dropdown-link">Embed Tweet</button>
      </li>
  </ul>
</div>
</div>
  </div>

      </div>

      


      
        <div class="js-tweet-text-container">
  <p class="TweetTextSize  js-tweet-text tweet-text" lang="ru" data-aria-label-part="0"><a href="/EvgenyFeldman" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="98046488" ><s>@</s><b>EvgenyFeldman</b></a> <a href="/tikaipo" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="371191688" ><s>@</s><b>tikaipo</b></a> <a href="/navalny" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="82299300" ><s>@</s><b>navalny</b></a> тут 2,5 тыщи? ЧетА кто то издевается!!!</p>
</div>


      

      
        


      
      

      
      <div class="stream-item-footer">
  
      <div class="ProfileTweet-actionCountList u-hiddenVisually">
    
    
    <span class="ProfileTweet-action--reply u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 replies</span>
      </span>
    </span>
    <span class="ProfileTweet-action--retweet u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 retweets</span>
      </span>
    </span>
    <span class="ProfileTweet-action--favorite u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 likes</span>
      </span>
    </span>
  </div>

  <div class="ProfileTweet-actionList js-actions" role="group" aria-label="Tweet actions">
    <div class="ProfileTweet-action ProfileTweet-action--reply">
  <button class="ProfileTweet-actionButton u-textUserColorHover js-actionButton js-actionReply"
    data-modal="ProfileTweet-reply"
    type="button">
    <div class="IconContainer js-tooltip" title="Reply">
      <span class="Icon Icon--reply"></span>
      <span class="u-hiddenVisually">Reply</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero ">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>
    <div class="ProfileTweet-action ProfileTweet-action--retweet js-toggleState js-toggleRt">
  <button class="ProfileTweet-actionButton  js-actionButton js-actionRetweet"
    
    data-modal="ProfileTweet-retweet"
    type="button">
    <div class="IconContainer js-tooltip" title="Retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweet</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo js-actionButton js-actionRetweet" data-modal="ProfileTweet-retweet" type="button">
    <div class="IconContainer js-tooltip" title="Undo retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweeted</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    <div class="ProfileTweet-action ProfileTweet-action--favorite js-toggleState">
  <button class="ProfileTweet-actionButton js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Like</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo u-linkClean js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Undo like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Liked</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    

  </div>

</div>
  



      
      

    </div>
  </div>


</li>
      </div>
      <div class="ThreadedConversation--loneTweet">
        <li class="js-stream-item stream-item stream-item
" data-item-id="843371791083036672" id="stream-item-tweet-843371791083036672" data-item-type="tweet">
    


  <div class="tweet js-stream-tweet js-actionable-tweet js-profile-popup-actionable
      
      
       descendant permalink-descendant-tweet
"
      
data-tweet-id="843371791083036672"
data-item-id="843371791083036672"
data-permalink-path="/Oleg1333/status/843371791083036672"
data-conversation-id="843352909836406785"

 data-has-parent-tweet="true" 

data-tweet-nonce="843371791083036672-9a8be6af-0cbd-44eb-96b0-5e7ed8534199"
data-tweet-stat-initialized="true"





  data-screen-name="Oleg1333" data-name="Олег" data-user-id="286015143"
  data-you-follow="false"
  data-follows-you="false"
  data-you-block="false"
 data-mentions="EvgenyFeldman navalny"

data-reply-to-users-json="[{&quot;id_str&quot;:&quot;286015143&quot;,&quot;screen_name&quot;:&quot;Oleg1333&quot;,&quot;name&quot;:&quot;\u041e\u043b\u0435\u0433&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;\u041e\u043b\u0435\u0433&quot;,&quot;emojified_text_as_html&quot;:&quot;\u041e\u043b\u0435\u0433&quot;}},{&quot;id_str&quot;:&quot;98046488&quot;,&quot;screen_name&quot;:&quot;EvgenyFeldman&quot;,&quot;name&quot;:&quot;Feldman&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Feldman&quot;,&quot;emojified_text_as_html&quot;:&quot;Feldman&quot;}},{&quot;id_str&quot;:&quot;82299300&quot;,&quot;screen_name&quot;:&quot;navalny&quot;,&quot;name&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_text_as_html&quot;:&quot;Alexey Navalny&quot;}}]"







data-disclosure-type=""











 data-component-context="replies"


    >


    <div class="context">
      
      
    </div>

    <div class="content">
      

      

      
      <div class="stream-item-header">
          <a  class="account-group js-account-group js-action-profile js-user-profile-link js-nav" href="/Oleg1333" data-user-id="286015143">
    <img class="avatar js-action-profile-avatar" src="https://pbs.twimg.com/profile_images/420109722000175104/yUophfUU_bigger.jpeg" alt="">
    <span class="FullNameGroup">
      <strong class="fullname js-action-profile-name show-popup-with-id " data-aria-label-part>Олег</strong><span>&rlm;</span><span class="UserBadges"></span><span class="UserNameBreak">&nbsp;</span></span><span class="username js-action-profile-name" data-aria-label-part><s>@</s><b>Oleg1333</b></span>
  </a>

        
        <small class="time">
  <a href="/Oleg1333/status/843371791083036672" class="tweet-timestamp js-permalink js-nav js-tooltip" title="1:01 AM - 19 Mar 2017"  data-conversation-id="843352909836406785"><span class="_timestamp js-short-timestamp js-relative-timestamp"  data-time="1489910478" data-time-ms="1489910478000" data-long-form="true" aria-hidden="true">23h</span><span class="u-hiddenVisually" data-aria-label-part="last">23 hours ago</span></a>
</small>

          <div class="ProfileTweet-action ProfileTweet-action--more js-more-ProfileTweet-actions">
    <div class="dropdown">
  <button class="ProfileTweet-actionButton u-textUserColorHover dropdown-toggle js-dropdown-toggle" type="button">
      <div class="IconContainer js-tooltip" title="More">
        <span class="Icon Icon--caretDownLight Icon--smallest"></span>
        <span class="u-hiddenVisually">More</span>
      </div>
  </button>
  <div class="dropdown-menu">
  <div class="dropdown-caret">
    <div class="caret-outer"></div>
    <div class="caret-inner"></div>
  </div>
  <ul>
    
      <li class="copy-link-to-tweet js-actionCopyLinkToTweet">
        <button type="button" class="dropdown-link">Copy link to Tweet</button>
      </li>
      <li class="embed-link js-actionEmbedTweet" data-nav="embed_tweet">
        <button type="button" class="dropdown-link">Embed Tweet</button>
      </li>
  </ul>
</div>
</div>
  </div>

      </div>

      


      
        <div class="js-tweet-text-container">
  <p class="TweetTextSize  js-tweet-text tweet-text" lang="ru" data-aria-label-part="0"><a href="/EvgenyFeldman" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="98046488" ><s>@</s><b>EvgenyFeldman</b></a> <a href="/navalny" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="82299300" ><s>@</s><b>navalny</b></a> двойники Путина богатеют за счёт налога на бедных народ</p>
</div>


      

      
        


      
      

      
      <div class="stream-item-footer">
  
      <div class="ProfileTweet-actionCountList u-hiddenVisually">
    
    
    <span class="ProfileTweet-action--reply u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 replies</span>
      </span>
    </span>
    <span class="ProfileTweet-action--retweet u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 retweets</span>
      </span>
    </span>
    <span class="ProfileTweet-action--favorite u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 likes</span>
      </span>
    </span>
  </div>

  <div class="ProfileTweet-actionList js-actions" role="group" aria-label="Tweet actions">
    <div class="ProfileTweet-action ProfileTweet-action--reply">
  <button class="ProfileTweet-actionButton u-textUserColorHover js-actionButton js-actionReply"
    data-modal="ProfileTweet-reply"
    type="button">
    <div class="IconContainer js-tooltip" title="Reply">
      <span class="Icon Icon--reply"></span>
      <span class="u-hiddenVisually">Reply</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero ">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>
    <div class="ProfileTweet-action ProfileTweet-action--retweet js-toggleState js-toggleRt">
  <button class="ProfileTweet-actionButton  js-actionButton js-actionRetweet"
    
    data-modal="ProfileTweet-retweet"
    type="button">
    <div class="IconContainer js-tooltip" title="Retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweet</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo js-actionButton js-actionRetweet" data-modal="ProfileTweet-retweet" type="button">
    <div class="IconContainer js-tooltip" title="Undo retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweeted</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    <div class="ProfileTweet-action ProfileTweet-action--favorite js-toggleState">
  <button class="ProfileTweet-actionButton js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Like</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo u-linkClean js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Undo like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Liked</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    

  </div>

</div>
  



      
      

    </div>
  </div>


</li>
      </div>
      <div class="ThreadedConversation--loneTweet">
        <li class="js-stream-item stream-item stream-item
" data-item-id="843371413255966720" id="stream-item-tweet-843371413255966720" data-item-type="tweet">
    


  <div class="tweet js-stream-tweet js-actionable-tweet js-profile-popup-actionable
      
      
       descendant permalink-descendant-tweet
"
      
data-tweet-id="843371413255966720"
data-item-id="843371413255966720"
data-permalink-path="/germak77/status/843371413255966720"
data-conversation-id="843352909836406785"

 data-has-parent-tweet="true" 

data-tweet-nonce="843371413255966720-05843a60-e683-4379-b714-5996bb28bb61"
data-tweet-stat-initialized="true"





  data-screen-name="germak77" data-name="Сухорембо Неумеручий" data-user-id="742974067490357249"
  data-you-follow="false"
  data-follows-you="false"
  data-you-block="false"
 data-mentions="EvgenyFeldman navalny"

data-reply-to-users-json="[{&quot;id_str&quot;:&quot;742974067490357249&quot;,&quot;screen_name&quot;:&quot;germak77&quot;,&quot;name&quot;:&quot;\u0421\u0443\u0445\u043e\u0440\u0435\u043c\u0431\u043e \u041d\u0435\u0443\u043c\u0435\u0440\u0443\u0447\u0438\u0439&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;\u0421\u0443\u0445\u043e\u0440\u0435\u043c\u0431\u043e \u041d\u0435\u0443\u043c\u0435\u0440\u0443\u0447\u0438\u0439&quot;,&quot;emojified_text_as_html&quot;:&quot;\u0421\u0443\u0445\u043e\u0440\u0435\u043c\u0431\u043e \u041d\u0435\u0443\u043c\u0435\u0440\u0443\u0447\u0438\u0439&quot;}},{&quot;id_str&quot;:&quot;98046488&quot;,&quot;screen_name&quot;:&quot;EvgenyFeldman&quot;,&quot;name&quot;:&quot;Feldman&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Feldman&quot;,&quot;emojified_text_as_html&quot;:&quot;Feldman&quot;}},{&quot;id_str&quot;:&quot;82299300&quot;,&quot;screen_name&quot;:&quot;navalny&quot;,&quot;name&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_text_as_html&quot;:&quot;Alexey Navalny&quot;}}]"







data-disclosure-type=""











 data-component-context="replies"


    >


    <div class="context">
      
      
    </div>

    <div class="content">
      

      

      
      <div class="stream-item-header">
          <a  class="account-group js-account-group js-action-profile js-user-profile-link js-nav" href="/germak77" data-user-id="742974067490357249">
    <img class="avatar js-action-profile-avatar" src="https://pbs.twimg.com/profile_images/744841896405635072/r5bWffvT_bigger.jpg" alt="">
    <span class="FullNameGroup">
      <strong class="fullname js-action-profile-name show-popup-with-id " data-aria-label-part>Сухорембо Неумеручий</strong><span>&rlm;</span><span class="UserBadges"></span><span class="UserNameBreak">&nbsp;</span></span><span class="username js-action-profile-name" data-aria-label-part><s>@</s><b>germak77</b></span>
  </a>

        
        <small class="time">
  <a href="/germak77/status/843371413255966720" class="tweet-timestamp js-permalink js-nav js-tooltip" title="12:59 AM - 19 Mar 2017"  data-conversation-id="843352909836406785"><span class="_timestamp js-short-timestamp js-relative-timestamp"  data-time="1489910388" data-time-ms="1489910388000" data-long-form="true" aria-hidden="true">23h</span><span class="u-hiddenVisually" data-aria-label-part="last">23 hours ago</span></a>
</small>

          <div class="ProfileTweet-action ProfileTweet-action--more js-more-ProfileTweet-actions">
    <div class="dropdown">
  <button class="ProfileTweet-actionButton u-textUserColorHover dropdown-toggle js-dropdown-toggle" type="button">
      <div class="IconContainer js-tooltip" title="More">
        <span class="Icon Icon--caretDownLight Icon--smallest"></span>
        <span class="u-hiddenVisually">More</span>
      </div>
  </button>
  <div class="dropdown-menu">
  <div class="dropdown-caret">
    <div class="caret-outer"></div>
    <div class="caret-inner"></div>
  </div>
  <ul>
    
      <li class="copy-link-to-tweet js-actionCopyLinkToTweet">
        <button type="button" class="dropdown-link">Copy link to Tweet</button>
      </li>
      <li class="embed-link js-actionEmbedTweet" data-nav="embed_tweet">
        <button type="button" class="dropdown-link">Embed Tweet</button>
      </li>
  </ul>
</div>
</div>
  </div>

      </div>

      


      
        <div class="js-tweet-text-container">
  <p class="TweetTextSize  js-tweet-text tweet-text" lang="ru" data-aria-label-part="0"><a href="/EvgenyFeldman" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="98046488" ><s>@</s><b>EvgenyFeldman</b></a> <a href="/navalny" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="82299300" ><s>@</s><b>navalny</b></a> подвальный тарифы установил? он то тут причем?</p>
</div>


      

      
        


      
      

      
      <div class="stream-item-footer">
  
      <div class="ProfileTweet-actionCountList u-hiddenVisually">
    
    
    <span class="ProfileTweet-action--reply u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 replies</span>
      </span>
    </span>
    <span class="ProfileTweet-action--retweet u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 retweets</span>
      </span>
    </span>
    <span class="ProfileTweet-action--favorite u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 likes</span>
      </span>
    </span>
  </div>

  <div class="ProfileTweet-actionList js-actions" role="group" aria-label="Tweet actions">
    <div class="ProfileTweet-action ProfileTweet-action--reply">
  <button class="ProfileTweet-actionButton u-textUserColorHover js-actionButton js-actionReply"
    data-modal="ProfileTweet-reply"
    type="button">
    <div class="IconContainer js-tooltip" title="Reply">
      <span class="Icon Icon--reply"></span>
      <span class="u-hiddenVisually">Reply</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero ">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>
    <div class="ProfileTweet-action ProfileTweet-action--retweet js-toggleState js-toggleRt">
  <button class="ProfileTweet-actionButton  js-actionButton js-actionRetweet"
    
    data-modal="ProfileTweet-retweet"
    type="button">
    <div class="IconContainer js-tooltip" title="Retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweet</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo js-actionButton js-actionRetweet" data-modal="ProfileTweet-retweet" type="button">
    <div class="IconContainer js-tooltip" title="Undo retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweeted</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    <div class="ProfileTweet-action ProfileTweet-action--favorite js-toggleState">
  <button class="ProfileTweet-actionButton js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Like</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo u-linkClean js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Undo like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Liked</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    

  </div>

</div>
  



      
      

    </div>
  </div>


</li>
      </div>
      <div class="ThreadedConversation--loneTweet">
        <li class="js-stream-item stream-item stream-item
" data-item-id="843370353321742340" id="stream-item-tweet-843370353321742340" data-item-type="tweet">
    


  <div class="tweet js-stream-tweet js-actionable-tweet js-profile-popup-actionable
      
      
       descendant permalink-descendant-tweet
"
      
data-tweet-id="843370353321742340"
data-item-id="843370353321742340"
data-permalink-path="/BOBAH2973/status/843370353321742340"
data-conversation-id="843352909836406785"

 data-has-parent-tweet="true" 

data-tweet-nonce="843370353321742340-198348b9-3db5-4daa-a604-28d7c889b7c9"
data-tweet-stat-initialized="true"





  data-screen-name="BOBAH2973" data-name="Вова" data-user-id="712299016751616000"
  data-you-follow="false"
  data-follows-you="false"
  data-you-block="false"
 data-mentions="EvgenyFeldman navalny"

data-reply-to-users-json="[{&quot;id_str&quot;:&quot;712299016751616000&quot;,&quot;screen_name&quot;:&quot;BOBAH2973&quot;,&quot;name&quot;:&quot;\u0412\u043e\u0432\u0430&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;\u0412\u043e\u0432\u0430&quot;,&quot;emojified_text_as_html&quot;:&quot;\u0412\u043e\u0432\u0430&quot;}},{&quot;id_str&quot;:&quot;98046488&quot;,&quot;screen_name&quot;:&quot;EvgenyFeldman&quot;,&quot;name&quot;:&quot;Feldman&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Feldman&quot;,&quot;emojified_text_as_html&quot;:&quot;Feldman&quot;}},{&quot;id_str&quot;:&quot;82299300&quot;,&quot;screen_name&quot;:&quot;navalny&quot;,&quot;name&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_text_as_html&quot;:&quot;Alexey Navalny&quot;}}]"







data-disclosure-type=""











 data-component-context="replies"


    >


    <div class="context">
      
      
    </div>

    <div class="content">
      

      

      
      <div class="stream-item-header">
          <a  class="account-group js-account-group js-action-profile js-user-profile-link js-nav" href="/BOBAH2973" data-user-id="712299016751616000">
    <img class="avatar js-action-profile-avatar" src="https://pbs.twimg.com/profile_images/719111085018771456/AgW4aMN-_bigger.jpg" alt="">
    <span class="FullNameGroup">
      <strong class="fullname js-action-profile-name show-popup-with-id " data-aria-label-part>Вова</strong><span>&rlm;</span><span class="UserBadges"></span><span class="UserNameBreak">&nbsp;</span></span><span class="username js-action-profile-name" data-aria-label-part><s>@</s><b>BOBAH2973</b></span>
  </a>

        
        <small class="time">
  <a href="/BOBAH2973/status/843370353321742340" class="tweet-timestamp js-permalink js-nav js-tooltip" title="12:55 AM - 19 Mar 2017"  data-conversation-id="843352909836406785"><span class="_timestamp js-short-timestamp js-relative-timestamp"  data-time="1489910135" data-time-ms="1489910135000" data-long-form="true" aria-hidden="true">23h</span><span class="u-hiddenVisually" data-aria-label-part="last">23 hours ago</span></a>
</small>

          <div class="ProfileTweet-action ProfileTweet-action--more js-more-ProfileTweet-actions">
    <div class="dropdown">
  <button class="ProfileTweet-actionButton u-textUserColorHover dropdown-toggle js-dropdown-toggle" type="button">
      <div class="IconContainer js-tooltip" title="More">
        <span class="Icon Icon--caretDownLight Icon--smallest"></span>
        <span class="u-hiddenVisually">More</span>
      </div>
  </button>
  <div class="dropdown-menu">
  <div class="dropdown-caret">
    <div class="caret-outer"></div>
    <div class="caret-inner"></div>
  </div>
  <ul>
    
      <li class="copy-link-to-tweet js-actionCopyLinkToTweet">
        <button type="button" class="dropdown-link">Copy link to Tweet</button>
      </li>
      <li class="embed-link js-actionEmbedTweet" data-nav="embed_tweet">
        <button type="button" class="dropdown-link">Embed Tweet</button>
      </li>
  </ul>
</div>
</div>
  </div>

      </div>

      


      
        <div class="js-tweet-text-container">
  <p class="TweetTextSize  js-tweet-text tweet-text" lang="ru" data-aria-label-part="0"><a href="/EvgenyFeldman" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="98046488" ><s>@</s><b>EvgenyFeldman</b></a> <a href="/navalny" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="82299300" ><s>@</s><b>navalny</b></a>  а где же яйца?</p>
</div>


      

      
        


      
      

      
      <div class="stream-item-footer">
  
      <div class="ProfileTweet-actionCountList u-hiddenVisually">
    
    
    <span class="ProfileTweet-action--reply u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 replies</span>
      </span>
    </span>
    <span class="ProfileTweet-action--retweet u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 retweets</span>
      </span>
    </span>
    <span class="ProfileTweet-action--favorite u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 likes</span>
      </span>
    </span>
  </div>

  <div class="ProfileTweet-actionList js-actions" role="group" aria-label="Tweet actions">
    <div class="ProfileTweet-action ProfileTweet-action--reply">
  <button class="ProfileTweet-actionButton u-textUserColorHover js-actionButton js-actionReply"
    data-modal="ProfileTweet-reply"
    type="button">
    <div class="IconContainer js-tooltip" title="Reply">
      <span class="Icon Icon--reply"></span>
      <span class="u-hiddenVisually">Reply</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero ">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>
    <div class="ProfileTweet-action ProfileTweet-action--retweet js-toggleState js-toggleRt">
  <button class="ProfileTweet-actionButton  js-actionButton js-actionRetweet"
    
    data-modal="ProfileTweet-retweet"
    type="button">
    <div class="IconContainer js-tooltip" title="Retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweet</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo js-actionButton js-actionRetweet" data-modal="ProfileTweet-retweet" type="button">
    <div class="IconContainer js-tooltip" title="Undo retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweeted</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    <div class="ProfileTweet-action ProfileTweet-action--favorite js-toggleState">
  <button class="ProfileTweet-actionButton js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Like</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo u-linkClean js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Undo like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Liked</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    

  </div>

</div>
  



      
      

    </div>
  </div>


</li>
      </div>
      <div class="ThreadedConversation--loneTweet">
        <li class="js-stream-item stream-item stream-item
" data-item-id="843365600395169792" id="stream-item-tweet-843365600395169792" data-item-type="tweet">
    


  <div class="tweet js-stream-tweet js-actionable-tweet js-profile-popup-actionable
      
      
       descendant permalink-descendant-tweet
"
      
data-tweet-id="843365600395169792"
data-item-id="843365600395169792"
data-permalink-path="/Dima79253563/status/843365600395169792"
data-conversation-id="843352909836406785"

 data-has-parent-tweet="true" 

data-tweet-nonce="843365600395169792-07930381-9999-436f-b4b4-fc680e8ceafe"
data-tweet-stat-initialized="true"





  data-screen-name="Dima79253563" data-name="Dima" data-user-id="835498230322507776"
  data-you-follow="false"
  data-follows-you="false"
  data-you-block="false"
 data-mentions="EvgenyFeldman navalny"

data-reply-to-users-json="[{&quot;id_str&quot;:&quot;835498230322507776&quot;,&quot;screen_name&quot;:&quot;Dima79253563&quot;,&quot;name&quot;:&quot;Dima&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Dima&quot;,&quot;emojified_text_as_html&quot;:&quot;Dima&quot;}},{&quot;id_str&quot;:&quot;98046488&quot;,&quot;screen_name&quot;:&quot;EvgenyFeldman&quot;,&quot;name&quot;:&quot;Feldman&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Feldman&quot;,&quot;emojified_text_as_html&quot;:&quot;Feldman&quot;}},{&quot;id_str&quot;:&quot;82299300&quot;,&quot;screen_name&quot;:&quot;navalny&quot;,&quot;name&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_text_as_html&quot;:&quot;Alexey Navalny&quot;}}]"







data-disclosure-type=""











 data-component-context="replies"


    >


    <div class="context">
      
      
    </div>

    <div class="content">
      

      

      
      <div class="stream-item-header">
          <a  class="account-group js-account-group js-action-profile js-user-profile-link js-nav" href="/Dima79253563" data-user-id="835498230322507776">
    <img class="avatar js-action-profile-avatar" src="https://pbs.twimg.com/profile_images/835778915700518912/HjRX9oxZ_bigger.jpg" alt="">
    <span class="FullNameGroup">
      <strong class="fullname js-action-profile-name show-popup-with-id " data-aria-label-part>Dima</strong><span>&rlm;</span><span class="UserBadges"></span><span class="UserNameBreak">&nbsp;</span></span><span class="username js-action-profile-name" data-aria-label-part><s>@</s><b>Dima79253563</b></span>
  </a>

        
        <small class="time">
  <a href="/Dima79253563/status/843365600395169792" class="tweet-timestamp js-permalink js-nav js-tooltip" title="12:36 AM - 19 Mar 2017"  data-conversation-id="843352909836406785"><span class="_timestamp js-short-timestamp js-relative-timestamp"  data-time="1489909002" data-time-ms="1489909002000" data-long-form="true" aria-hidden="true">23h</span><span class="u-hiddenVisually" data-aria-label-part="last">23 hours ago</span></a>
</small>

          <div class="ProfileTweet-action ProfileTweet-action--more js-more-ProfileTweet-actions">
    <div class="dropdown">
  <button class="ProfileTweet-actionButton u-textUserColorHover dropdown-toggle js-dropdown-toggle" type="button">
      <div class="IconContainer js-tooltip" title="More">
        <span class="Icon Icon--caretDownLight Icon--smallest"></span>
        <span class="u-hiddenVisually">More</span>
      </div>
  </button>
  <div class="dropdown-menu">
  <div class="dropdown-caret">
    <div class="caret-outer"></div>
    <div class="caret-inner"></div>
  </div>
  <ul>
    
      <li class="copy-link-to-tweet js-actionCopyLinkToTweet">
        <button type="button" class="dropdown-link">Copy link to Tweet</button>
      </li>
      <li class="embed-link js-actionEmbedTweet" data-nav="embed_tweet">
        <button type="button" class="dropdown-link">Embed Tweet</button>
      </li>
  </ul>
</div>
</div>
  </div>

      </div>

      


      
        <div class="js-tweet-text-container">
  <p class="TweetTextSize  js-tweet-text tweet-text" lang="ru" data-aria-label-part="0"><a href="/EvgenyFeldman" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="98046488" ><s>@</s><b>EvgenyFeldman</b></a> <a href="/navalny" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="82299300" ><s>@</s><b>navalny</b></a> ЖКХ-это узаконено,а корупция-нет.</p>
</div>


      

      
        


      
      

      
      <div class="stream-item-footer">
  
      <div class="ProfileTweet-actionCountList u-hiddenVisually">
    
    
    <span class="ProfileTweet-action--reply u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 replies</span>
      </span>
    </span>
    <span class="ProfileTweet-action--retweet u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 retweets</span>
      </span>
    </span>
    <span class="ProfileTweet-action--favorite u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 likes</span>
      </span>
    </span>
  </div>

  <div class="ProfileTweet-actionList js-actions" role="group" aria-label="Tweet actions">
    <div class="ProfileTweet-action ProfileTweet-action--reply">
  <button class="ProfileTweet-actionButton u-textUserColorHover js-actionButton js-actionReply"
    data-modal="ProfileTweet-reply"
    type="button">
    <div class="IconContainer js-tooltip" title="Reply">
      <span class="Icon Icon--reply"></span>
      <span class="u-hiddenVisually">Reply</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero ">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>
    <div class="ProfileTweet-action ProfileTweet-action--retweet js-toggleState js-toggleRt">
  <button class="ProfileTweet-actionButton  js-actionButton js-actionRetweet"
    
    data-modal="ProfileTweet-retweet"
    type="button">
    <div class="IconContainer js-tooltip" title="Retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweet</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo js-actionButton js-actionRetweet" data-modal="ProfileTweet-retweet" type="button">
    <div class="IconContainer js-tooltip" title="Undo retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweeted</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    <div class="ProfileTweet-action ProfileTweet-action--favorite js-toggleState">
  <button class="ProfileTweet-actionButton js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Like</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo u-linkClean js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Undo like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Liked</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    

  </div>

</div>
  



      
      

    </div>
  </div>


</li>
      </div>
      <div class="ThreadedConversation--loneTweet">
        <li class="js-stream-item stream-item stream-item
" data-item-id="843364932561358848" id="stream-item-tweet-843364932561358848" data-item-type="tweet">
    


  <div class="tweet js-stream-tweet js-actionable-tweet js-profile-popup-actionable
      
      
       descendant permalink-descendant-tweet
"
      
data-tweet-id="843364932561358848"
data-item-id="843364932561358848"
data-permalink-path="/Lexabush/status/843364932561358848"
data-conversation-id="843352909836406785"

 data-has-parent-tweet="true" 

data-tweet-nonce="843364932561358848-234a9dfe-07ca-459d-a631-a455448a7591"
data-tweet-stat-initialized="true"





  data-screen-name="Lexabush" data-name="Алексей Бушуев" data-user-id="2255477204"
  data-you-follow="false"
  data-follows-you="false"
  data-you-block="false"
 data-mentions="EvgenyFeldman navalny"

data-reply-to-users-json="[{&quot;id_str&quot;:&quot;2255477204&quot;,&quot;screen_name&quot;:&quot;Lexabush&quot;,&quot;name&quot;:&quot;\u0410\u043b\u0435\u043a\u0441\u0435\u0439 \u0411\u0443\u0448\u0443\u0435\u0432&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;\u0410\u043b\u0435\u043a\u0441\u0435\u0439 \u0411\u0443\u0448\u0443\u0435\u0432&quot;,&quot;emojified_text_as_html&quot;:&quot;\u0410\u043b\u0435\u043a\u0441\u0435\u0439 \u0411\u0443\u0448\u0443\u0435\u0432&quot;}},{&quot;id_str&quot;:&quot;98046488&quot;,&quot;screen_name&quot;:&quot;EvgenyFeldman&quot;,&quot;name&quot;:&quot;Feldman&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Feldman&quot;,&quot;emojified_text_as_html&quot;:&quot;Feldman&quot;}},{&quot;id_str&quot;:&quot;82299300&quot;,&quot;screen_name&quot;:&quot;navalny&quot;,&quot;name&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_text_as_html&quot;:&quot;Alexey Navalny&quot;}}]"







data-disclosure-type=""











 data-component-context="replies"


    >


    <div class="context">
      
      
    </div>

    <div class="content">
      

      

      
      <div class="stream-item-header">
          <a  class="account-group js-account-group js-action-profile js-user-profile-link js-nav" href="/Lexabush" data-user-id="2255477204">
    <img class="avatar js-action-profile-avatar" src="https://pbs.twimg.com/profile_images/801074146637647873/U9obYBFb_bigger.jpg" alt="">
    <span class="FullNameGroup">
      <strong class="fullname js-action-profile-name show-popup-with-id " data-aria-label-part>Алексей Бушуев</strong><span>&rlm;</span><span class="UserBadges"></span><span class="UserNameBreak">&nbsp;</span></span><span class="username js-action-profile-name" data-aria-label-part><s>@</s><b>Lexabush</b></span>
  </a>

        
        <small class="time">
  <a href="/Lexabush/status/843364932561358848" class="tweet-timestamp js-permalink js-nav js-tooltip" title="12:34 AM - 19 Mar 2017"  data-conversation-id="843352909836406785"><span class="_timestamp js-short-timestamp js-relative-timestamp"  data-time="1489908843" data-time-ms="1489908843000" data-long-form="true" aria-hidden="true">23h</span><span class="u-hiddenVisually" data-aria-label-part="last">23 hours ago</span></a>
</small>

          <div class="ProfileTweet-action ProfileTweet-action--more js-more-ProfileTweet-actions">
    <div class="dropdown">
  <button class="ProfileTweet-actionButton u-textUserColorHover dropdown-toggle js-dropdown-toggle" type="button">
      <div class="IconContainer js-tooltip" title="More">
        <span class="Icon Icon--caretDownLight Icon--smallest"></span>
        <span class="u-hiddenVisually">More</span>
      </div>
  </button>
  <div class="dropdown-menu">
  <div class="dropdown-caret">
    <div class="caret-outer"></div>
    <div class="caret-inner"></div>
  </div>
  <ul>
    
      <li class="copy-link-to-tweet js-actionCopyLinkToTweet">
        <button type="button" class="dropdown-link">Copy link to Tweet</button>
      </li>
      <li class="embed-link js-actionEmbedTweet" data-nav="embed_tweet">
        <button type="button" class="dropdown-link">Embed Tweet</button>
      </li>
  </ul>
</div>
</div>
  </div>

      </div>

      


      
        <div class="js-tweet-text-container">
  <p class="TweetTextSize  js-tweet-text tweet-text" lang="ru" data-aria-label-part="0"><a href="/EvgenyFeldman" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="98046488" ><s>@</s><b>EvgenyFeldman</b></a> <a href="/navalny" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="82299300" ><s>@</s><b>navalny</b></a> Хотим повышение тарифов как на Украине, Новосибирск це эвропа, Навальный наш президент.</p>
</div>


      

      
        


      
      

      
      <div class="stream-item-footer">
  
      <div class="ProfileTweet-actionCountList u-hiddenVisually">
    
    
    <span class="ProfileTweet-action--reply u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 replies</span>
      </span>
    </span>
    <span class="ProfileTweet-action--retweet u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 retweets</span>
      </span>
    </span>
    <span class="ProfileTweet-action--favorite u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 likes</span>
      </span>
    </span>
  </div>

  <div class="ProfileTweet-actionList js-actions" role="group" aria-label="Tweet actions">
    <div class="ProfileTweet-action ProfileTweet-action--reply">
  <button class="ProfileTweet-actionButton u-textUserColorHover js-actionButton js-actionReply"
    data-modal="ProfileTweet-reply"
    type="button">
    <div class="IconContainer js-tooltip" title="Reply">
      <span class="Icon Icon--reply"></span>
      <span class="u-hiddenVisually">Reply</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero ">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>
    <div class="ProfileTweet-action ProfileTweet-action--retweet js-toggleState js-toggleRt">
  <button class="ProfileTweet-actionButton  js-actionButton js-actionRetweet"
    
    data-modal="ProfileTweet-retweet"
    type="button">
    <div class="IconContainer js-tooltip" title="Retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweet</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo js-actionButton js-actionRetweet" data-modal="ProfileTweet-retweet" type="button">
    <div class="IconContainer js-tooltip" title="Undo retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweeted</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    <div class="ProfileTweet-action ProfileTweet-action--favorite js-toggleState">
  <button class="ProfileTweet-actionButton js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Like</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo u-linkClean js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Undo like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Liked</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    

  </div>

</div>
  



      
      

    </div>
  </div>


</li>
      </div>
      <div class="ThreadedConversation--loneTweet">
        <li class="js-stream-item stream-item stream-item
" data-item-id="843360872110178304" id="stream-item-tweet-843360872110178304" data-item-type="tweet">
    


  <div class="tweet js-stream-tweet js-actionable-tweet js-profile-popup-actionable
      
      
       descendant permalink-descendant-tweet
"
      
data-tweet-id="843360872110178304"
data-item-id="843360872110178304"
data-permalink-path="/GovOfficeDefend/status/843360872110178304"
data-conversation-id="843352909836406785"

 data-has-parent-tweet="true" 

data-tweet-nonce="843360872110178304-aa80c254-06f6-4651-bfe4-1adc1eb60fdf"
data-tweet-stat-initialized="true"





  data-screen-name="GovOfficeDefend" data-name="БюроОхраныГосударств" data-user-id="614240811"
  data-you-follow="false"
  data-follows-you="false"
  data-you-block="false"
 data-mentions="EvgenyFeldman navalny"

data-reply-to-users-json="[{&quot;id_str&quot;:&quot;614240811&quot;,&quot;screen_name&quot;:&quot;GovOfficeDefend&quot;,&quot;name&quot;:&quot;\u0411\u044e\u0440\u043e\u041e\u0445\u0440\u0430\u043d\u044b\u0413\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;\u0411\u044e\u0440\u043e\u041e\u0445\u0440\u0430\u043d\u044b\u0413\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432&quot;,&quot;emojified_text_as_html&quot;:&quot;\u0411\u044e\u0440\u043e\u041e\u0445\u0440\u0430\u043d\u044b\u0413\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432&quot;}},{&quot;id_str&quot;:&quot;98046488&quot;,&quot;screen_name&quot;:&quot;EvgenyFeldman&quot;,&quot;name&quot;:&quot;Feldman&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Feldman&quot;,&quot;emojified_text_as_html&quot;:&quot;Feldman&quot;}},{&quot;id_str&quot;:&quot;82299300&quot;,&quot;screen_name&quot;:&quot;navalny&quot;,&quot;name&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_text_as_html&quot;:&quot;Alexey Navalny&quot;}}]"







data-disclosure-type=""











 data-component-context="replies"


    >


    <div class="context">
      
      
    </div>

    <div class="content">
      

      

      
      <div class="stream-item-header">
          <a  class="account-group js-account-group js-action-profile js-user-profile-link js-nav" href="/GovOfficeDefend" data-user-id="614240811">
    <img class="avatar js-action-profile-avatar" src="https://pbs.twimg.com/profile_images/2351555609/vetton_ru_521__5__bigger.jpg" alt="">
    <span class="FullNameGroup">
      <strong class="fullname js-action-profile-name show-popup-with-id " data-aria-label-part>БюроОхраныГосударств</strong><span>&rlm;</span><span class="UserBadges"></span><span class="UserNameBreak">&nbsp;</span></span><span class="username js-action-profile-name" data-aria-label-part><s>@</s><b>GovOfficeDefend</b></span>
  </a>

        
        <small class="time">
  <a href="/GovOfficeDefend/status/843360872110178304" class="tweet-timestamp js-permalink js-nav js-tooltip" title="12:17 AM - 19 Mar 2017"  data-conversation-id="843352909836406785"><span class="_timestamp js-short-timestamp js-relative-timestamp"  data-time="1489907875" data-time-ms="1489907875000" data-long-form="true" aria-hidden="true">24h</span><span class="u-hiddenVisually" data-aria-label-part="last">24 hours ago</span></a>
</small>

          <div class="ProfileTweet-action ProfileTweet-action--more js-more-ProfileTweet-actions">
    <div class="dropdown">
  <button class="ProfileTweet-actionButton u-textUserColorHover dropdown-toggle js-dropdown-toggle" type="button">
      <div class="IconContainer js-tooltip" title="More">
        <span class="Icon Icon--caretDownLight Icon--smallest"></span>
        <span class="u-hiddenVisually">More</span>
      </div>
  </button>
  <div class="dropdown-menu">
  <div class="dropdown-caret">
    <div class="caret-outer"></div>
    <div class="caret-inner"></div>
  </div>
  <ul>
    
      <li class="copy-link-to-tweet js-actionCopyLinkToTweet">
        <button type="button" class="dropdown-link">Copy link to Tweet</button>
      </li>
      <li class="embed-link js-actionEmbedTweet" data-nav="embed_tweet">
        <button type="button" class="dropdown-link">Embed Tweet</button>
      </li>
  </ul>
</div>
</div>
  </div>

      </div>

      


      
        <div class="js-tweet-text-container">
  <p class="TweetTextSize  js-tweet-text tweet-text" lang="ru" data-aria-label-part="0"><a href="/EvgenyFeldman" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="98046488" ><s>@</s><b>EvgenyFeldman</b></a> <a href="/navalny" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="82299300" ><s>@</s><b>navalny</b></a> видел чувака в паре метров со стрижкой как у Фельдмана- а это он и был!</p>
</div>


      

      
        


      
      

      
      <div class="stream-item-footer">
  
      <div class="ProfileTweet-actionCountList u-hiddenVisually">
    
    
    <span class="ProfileTweet-action--reply u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 replies</span>
      </span>
    </span>
    <span class="ProfileTweet-action--retweet u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 retweets</span>
      </span>
    </span>
    <span class="ProfileTweet-action--favorite u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 likes</span>
      </span>
    </span>
  </div>

  <div class="ProfileTweet-actionList js-actions" role="group" aria-label="Tweet actions">
    <div class="ProfileTweet-action ProfileTweet-action--reply">
  <button class="ProfileTweet-actionButton u-textUserColorHover js-actionButton js-actionReply"
    data-modal="ProfileTweet-reply"
    type="button">
    <div class="IconContainer js-tooltip" title="Reply">
      <span class="Icon Icon--reply"></span>
      <span class="u-hiddenVisually">Reply</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero ">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>
    <div class="ProfileTweet-action ProfileTweet-action--retweet js-toggleState js-toggleRt">
  <button class="ProfileTweet-actionButton  js-actionButton js-actionRetweet"
    
    data-modal="ProfileTweet-retweet"
    type="button">
    <div class="IconContainer js-tooltip" title="Retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweet</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo js-actionButton js-actionRetweet" data-modal="ProfileTweet-retweet" type="button">
    <div class="IconContainer js-tooltip" title="Undo retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweeted</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    <div class="ProfileTweet-action ProfileTweet-action--favorite js-toggleState">
  <button class="ProfileTweet-actionButton js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Like</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo u-linkClean js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Undo like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Liked</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    

  </div>

</div>
  



      
      

    </div>
  </div>


</li>
      </div>
      <div class="ThreadedConversation--loneTweet">
        <li class="js-stream-item stream-item stream-item
" data-item-id="843456493617922048" id="stream-item-tweet-843456493617922048" data-item-type="tweet">
    


  <div class="tweet js-stream-tweet js-actionable-tweet js-profile-popup-actionable
      
      
       descendant permalink-descendant-tweet
"
      
data-tweet-id="843456493617922048"
data-item-id="843456493617922048"
data-permalink-path="/deniskaznaet/status/843456493617922048"
data-conversation-id="843352909836406785"

 data-has-parent-tweet="true" 

data-tweet-nonce="843456493617922048-f205085f-d74b-4261-a0c8-259055061f8c"
data-tweet-stat-initialized="true"





  data-screen-name="deniskaznaet" data-name="Денис Демчук" data-user-id="842173159591841793"
  data-you-follow="false"
  data-follows-you="false"
  data-you-block="false"
 data-mentions="EvgenyFeldman navalny"

data-reply-to-users-json="[{&quot;id_str&quot;:&quot;842173159591841793&quot;,&quot;screen_name&quot;:&quot;deniskaznaet&quot;,&quot;name&quot;:&quot;\u0414\u0435\u043d\u0438\u0441 \u0414\u0435\u043c\u0447\u0443\u043a&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;\u0414\u0435\u043d\u0438\u0441 \u0414\u0435\u043c\u0447\u0443\u043a&quot;,&quot;emojified_text_as_html&quot;:&quot;\u0414\u0435\u043d\u0438\u0441 \u0414\u0435\u043c\u0447\u0443\u043a&quot;}},{&quot;id_str&quot;:&quot;98046488&quot;,&quot;screen_name&quot;:&quot;EvgenyFeldman&quot;,&quot;name&quot;:&quot;Feldman&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Feldman&quot;,&quot;emojified_text_as_html&quot;:&quot;Feldman&quot;}},{&quot;id_str&quot;:&quot;82299300&quot;,&quot;screen_name&quot;:&quot;navalny&quot;,&quot;name&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_name&quot;:{&quot;text&quot;:&quot;Alexey Navalny&quot;,&quot;emojified_text_as_html&quot;:&quot;Alexey Navalny&quot;}}]"







data-disclosure-type=""











 data-component-context="replies"


    >


    <div class="context">
      
      
    </div>

    <div class="content">
      

      

      
      <div class="stream-item-header">
          <a  class="account-group js-account-group js-action-profile js-user-profile-link js-nav" href="/deniskaznaet" data-user-id="842173159591841793">
    <img class="avatar js-action-profile-avatar" src="https://pbs.twimg.com/profile_images/842175126636490752/pKWNbpsp_bigger.jpg" alt="">
    <span class="FullNameGroup">
      <strong class="fullname js-action-profile-name show-popup-with-id " data-aria-label-part>Денис Демчук</strong><span>&rlm;</span><span class="UserBadges"></span><span class="UserNameBreak">&nbsp;</span></span><span class="username js-action-profile-name" data-aria-label-part><s>@</s><b>deniskaznaet</b></span>
  </a>

        
        <small class="time">
  <a href="/deniskaznaet/status/843456493617922048" class="tweet-timestamp js-permalink js-nav js-tooltip" title="6:37 AM - 19 Mar 2017"  data-conversation-id="843352909836406785"><span class="_timestamp js-short-timestamp js-relative-timestamp"  data-time="1489930673" data-time-ms="1489930673000" data-long-form="true" aria-hidden="true">17h</span><span class="u-hiddenVisually" data-aria-label-part="last">17 hours ago</span></a>
</small>

          <div class="ProfileTweet-action ProfileTweet-action--more js-more-ProfileTweet-actions">
    <div class="dropdown">
  <button class="ProfileTweet-actionButton u-textUserColorHover dropdown-toggle js-dropdown-toggle" type="button">
      <div class="IconContainer js-tooltip" title="More">
        <span class="Icon Icon--caretDownLight Icon--smallest"></span>
        <span class="u-hiddenVisually">More</span>
      </div>
  </button>
  <div class="dropdown-menu">
  <div class="dropdown-caret">
    <div class="caret-outer"></div>
    <div class="caret-inner"></div>
  </div>
  <ul>
    
      <li class="copy-link-to-tweet js-actionCopyLinkToTweet">
        <button type="button" class="dropdown-link">Copy link to Tweet</button>
      </li>
      <li class="embed-link js-actionEmbedTweet" data-nav="embed_tweet">
        <button type="button" class="dropdown-link">Embed Tweet</button>
      </li>
  </ul>
</div>
</div>
  </div>

      </div>

      


      
        <div class="js-tweet-text-container">
  <p class="TweetTextSize  js-tweet-text tweet-text" lang="ru" data-aria-label-part="0"><a href="/EvgenyFeldman" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="98046488" ><s>@</s><b>EvgenyFeldman</b></a> <a href="/navalny" class="twitter-atreply pretty-link js-nav" dir="ltr" data-mentioned-user-id="82299300" ><s>@</s><b>navalny</b></a> не</p>
</div>


      

      
        


      
      

      
      <div class="stream-item-footer">
  
      <div class="ProfileTweet-actionCountList u-hiddenVisually">
    
    
    <span class="ProfileTweet-action--reply u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 replies</span>
      </span>
    </span>
    <span class="ProfileTweet-action--retweet u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 retweets</span>
      </span>
    </span>
    <span class="ProfileTweet-action--favorite u-hiddenVisually">
      <span class="ProfileTweet-actionCount" aria-hidden="true" data-tweet-stat-count="0">
        <span class="ProfileTweet-actionCountForAria" >0 likes</span>
      </span>
    </span>
  </div>

  <div class="ProfileTweet-actionList js-actions" role="group" aria-label="Tweet actions">
    <div class="ProfileTweet-action ProfileTweet-action--reply">
  <button class="ProfileTweet-actionButton u-textUserColorHover js-actionButton js-actionReply"
    data-modal="ProfileTweet-reply"
    type="button">
    <div class="IconContainer js-tooltip" title="Reply">
      <span class="Icon Icon--reply"></span>
      <span class="u-hiddenVisually">Reply</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero ">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>
    <div class="ProfileTweet-action ProfileTweet-action--retweet js-toggleState js-toggleRt">
  <button class="ProfileTweet-actionButton  js-actionButton js-actionRetweet"
    
    data-modal="ProfileTweet-retweet"
    type="button">
    <div class="IconContainer js-tooltip" title="Retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweet</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo js-actionButton js-actionRetweet" data-modal="ProfileTweet-retweet" type="button">
    <div class="IconContainer js-tooltip" title="Undo retweet">
      <span class="Icon Icon--retweet"></span>
      <span class="u-hiddenVisually">Retweeted</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    <div class="ProfileTweet-action ProfileTweet-action--favorite js-toggleState">
  <button class="ProfileTweet-actionButton js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Like</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button><button class="ProfileTweet-actionButtonUndo u-linkClean js-actionButton js-actionFavorite" type="button">
    <div class="IconContainer js-tooltip" title="Undo like">
      <div class="HeartAnimationContainer">
        <div class="HeartAnimation"></div>
      </div>
      <span class="u-hiddenVisually">Liked</span>
    </div>
      <div class="IconTextContainer">
        <span class="ProfileTweet-actionCount ProfileTweet-actionCount--isZero">
          <span class="ProfileTweet-actionCountForPresentation" aria-hidden="true"></span>
        </span>
      </div>
  </button>
</div>

    

  </div>

</div>
  



      
      

    </div>
  </div>


</li>
      </div>



 

        </ol>
        <div class="stream-footer ">
  <div class="timeline-end has-items ">
      <div class="stream-end">
    <div class="stream-end-inner">
        <span class="Icon Icon--large Icon--logo"></span>

      <p class="empty-text">

          
      </p>

        <p><button type="button" class="btn-link back-to-top hidden">Back to top &uarr;</button></p>
    </div>
  </div>


    <div class="stream-loading">
  <div class="stream-end-inner">
    <span class="spinner" title="Loading..."></span>
  </div>
</div>

  </div>
</div>
<div class="stream-fail-container">
    <div class="js-stream-whale-end stream-whale-end stream-placeholder centered-placeholder">
  <div class="stream-end-inner">
    <h2 class="title">Loading seems to be taking a while.</h2>
    <p>
      Twitter may be over capacity or experiencing a momentary hiccup. <a role="button" href="#" class="try-again-after-whale">Try again</a> or visit <a target="_blank" href="http://status.twitter.com" rel="noopener">Twitter Status</a> for more information.
    </p>
  </div>
</div>
</div>

      <ol class="hidden-replies-container"></ol>
    </div>
  </div>
      </div>
    </div>
</div>




  </div>


  <div class="stream-container suggested-tweet-stream-container dismissible-container u-hidden">
    <div class="stream suggested-tweet-stream permalink-replies">
      <h3 class="promoted-heading">Promoted Tweet</h3>
      <ol class="stream-items suggested-tweet-stream-items js-navigable-stream" id="suggested-stream-items-id">
        
      </ol>
    </div>
   </div>

    <div class="Trends module trends hidden Trends--wide">
  <div class="trends-inner">
    <div class="flex-module trends-container ">
  <div class="flex-module-header">
    
    <h3><span class="trend-location js-trend-location">false</span></h3>
  </div>
  <div class="flex-module-inner">
    <ul class="trend-items js-trends">
    </ul>
  </div>
</div>
  </div>
</div>


  <div class="permalink-footer">
      <div class="Footer module roaming-module Footer--slim">
  <div class="flex-module">
    <div class="flex-module-inner js-items-container">
      <ul class="u-cf">
        <li class="Footer-item Footer-copyright copyright">&copy; 2017 Twitter</li>
        <li class="Footer-item"><a class="Footer-link" href="/about" rel="noopener">About</a></li>
        <li class="Footer-item"><a class="Footer-link" href="//support.twitter.com" rel="noopener">Help Center</a></li>
        <li class="Footer-item"><a class="Footer-link" href="/tos" rel="noopener">Terms</a></li>
        <li class="Footer-item"><a class="Footer-link" href="/privacy" rel="noopener">Privacy policy</a></li>
        <li class="Footer-item"><a class="Footer-link" href="//support.twitter.com/articles/20170514" rel="noopener">Cookies</a></li>
        <li class="Footer-item"><a class="Footer-link" href="//support.twitter.com/articles/20170451" rel="noopener">Ads info</a></li>
      </ul>
    </div>
  </div>
</div>

  </div>
</div>


      </div>
    </div>
  </div>
</div>

    <div class="hidden" id="hidden-content">
  <iframe aria-hidden="true" class="tweet-post-iframe" name="tweet-post-iframe"></iframe>
  <iframe aria-hidden="true" class="dm-post-iframe" name="dm-post-iframe"></iframe>

</div>

    
  </body>
</html>
